Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Probleme beim Start

Diskutiere Probleme beim Start im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Guten Morgen Allerseits, hab ein Problem mit meinen Escort Cabrio MK7 XR3i, Baujahr 1997, 1.6 16V, 90 PS Wenn er draussen steht und ich morgens...

  1. #1 Marcellus, 17.09.2009
    Marcellus

    Marcellus XR3i-Fahrer

    Dabei seit:
    07.12.2007
    Beiträge:
    223
    Zustimmungen:
    0
    Guten Morgen Allerseits,

    hab ein Problem mit meinen Escort Cabrio MK7 XR3i, Baujahr 1997, 1.6 16V, 90 PS
    Wenn er draussen steht und ich morgens losfahre, ging er mir heute direkt nach dem ersten Anlassen aus, sonst habe ich das Problem das er dann an der ersten Kreuzung ausgeht oder die Drezahl sich runterpegelt das er kurz vorm absterben ist.

    Woran könnte das liegen? Anlasser ist neu, Batterie auch. Ich hatte an den Kaltstartregler gedacht?
     
  2. #2 ralfcdc, 17.09.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
  3. #3 Marcellus, 18.09.2009
    Marcellus

    Marcellus XR3i-Fahrer

    Dabei seit:
    07.12.2007
    Beiträge:
    223
    Zustimmungen:
    0
    Also Leerlaufregelventil + Kurbelwellenentüftungsventil neu machen?
    Was ist mit dem Kaltstartregler?
     
  4. #4 ralfcdc, 19.09.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Nicht Kaltstartregler, Leerlaufregelventil.
    Hab noch eins zu liegen.
    Oder Luftmengenmesser, hab ich auch noch zu liegen.
    Bei Interesse PN.

    Ansonsten, sollten erstmal keine Fragen offen sein, weil die Anleitung ziemlich eindeutig ist.
    Geh mal Schritt für Schritt durch.
    Anzufangen mir Kerzen und Zündkabeln und dann immer steigern.
    Hab das alles durch.
     
  5. #5 Marcellus, 21.09.2009
    Marcellus

    Marcellus XR3i-Fahrer

    Dabei seit:
    07.12.2007
    Beiträge:
    223
    Zustimmungen:
    0
    Danke Ralf. Luftmassenmesser hab ich direkt einen neuen von Hella drin und ein fabrikneues Leerlaufregelventil habe ich auch noch hier liegen dann werd ich das mal tauschen und hoffen das die Probleme weg sind. Ich melde mich dann noch mal. Erstmal vielen Dank an alle :top1:Ihr seid echt spitze
     
Thema:

Probleme beim Start

Die Seite wird geladen...

Probleme beim Start - Ähnliche Themen

  1. Courier -25°C-Starter-Paket

    -25°C-Starter-Paket: Bei meiner Bestellung steht jetzt in der Übersicht der Grundausstattung: "-25°C-Starter-Paket. Kann mir jemand erklären, was es damit auf sich...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme nach Turboladerwechsel

    Probleme nach Turboladerwechsel: Hallo Leute ich hatte vor einer Woche einen Turboladerschaden (156000 km 1,6 TDCI 115 PS) Die Werkstatt in die er geschleppt wurde hat den Motor...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Sporadischer Start

    Sporadischer Start: Hallo. Ford Focus Baujahr 04/2014 2,0 140PS Beim ersten herumdrehen vom Zündschlüssel passiert nix. Dann nochmal drehen und anzeige kommt...
  4. Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?

    Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?: Hallo, bin immer noch an meinem unrunden Motorlauf Problem. Nachdem so langsam aber sicher die Standards wie Zündkerzen, Zündspule, Steuerzeiten,...
  5. Maverick (Bj. 00-07) Probleme mit der Kardanwelle!

    Probleme mit der Kardanwelle!: Hallo, ich habe hier einen ähnlichen Beitrag gelesen, möchte aber zur Sicherheit doch nochmal meine Frage in die Runde stellen! Das Mittellager...