Probleme beim Starten und nimmt kein Gas an

Diskutiere Probleme beim Starten und nimmt kein Gas an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Zusammen, ich brauche mal dringend euren Rat. Mein Escort 1,4l Bj.96 macht seit Wochen stress. Es beginnt schon beim starten. Mal...

  1. #1 Kampfschaf, 06.08.2007
    Kampfschaf

    Kampfschaf Guest

    Hallo Zusammen,

    ich brauche mal dringend euren Rat.
    Mein Escort 1,4l Bj.96 macht seit Wochen stress.

    Es beginnt schon beim starten. Mal Springt er sofort an, mal brauch der Anlasser ein paar mehr umdrehungen und/oder ich muss das Gaspedal durch drücken, mal brauch er das ganze 5-10 mal. und mal geht überhaupt nichts. Es ist unabhängig ob der Motor warm oder kalt ist und auch ob ich lange oder kurz Strecken gefahren bin.

    Habe bereits diverse dinge erneuert. Zündkerzen, Benzinfilter, sämtliche Relais, Sicherungen überprüft, den Sicherheitsschalter für die Benzinpumpe *beim Unfalll*

    Dazu komm ein weiteres Problem.
    Gelegentlich nimmt der Wagen das Gas nicht richtig an. Er fängt statt dessen an zu stottern. Hierbei ist es auch egal, ob ich lange oder kurze Strecken fahre, der Motor warm oder kalt ist. Meistens taucht dieser Fehler auf wenn man stark beschleunigt. Ich habe leider keine Drehzahlmesser, um euch zu sagen in welchem Drehzahl bereich das passiert. Die Benzinpumpe arbeitet und ist zuhören

    Das Auslesen des Steuergerätes hat nicht gebracht. Ich war nun schon in 3 unterschiedlichen Ford Werkstätten. Keiner kann mir wirklich helfen.

    Habt Ihr eine Idee?
     
  2. #2 HoeddisRS2000, 06.08.2007
    HoeddisRS2000

    HoeddisRS2000 Benutzer

    Dabei seit:
    15.12.2006
    Beiträge:
    93
    Zustimmungen:
    1
    hi,

    wie ist es im Stand mit deinem Gas??

    Mein bruder hatte auch so ein ähnliches problem,bei im war es die benzinpumpe.
    seine pumpe lief zwar und man konnte sie hören aber sie hatte nur noch die halbe leistung.


    Gruss RS
     
  3. #3 Kampfschaf, 07.08.2007
    Kampfschaf

    Kampfschaf Guest

    Also im Stand läuft der relativ Normal. Also ich finde nicht unbedingt gut, aber nix extremes wo man sagen müsste oh man läuft der scheiße
     
  4. #4 Kampfschaf, 09.08.2007
    Kampfschaf

    Kampfschaf Guest

    Habe am Dienstag mal den Drosselklappenpodi gewechselt. Danach sprang er immer super an und das mit dem kein Gas annehmen ist auch noch nicht wieder aufgetreten. Nur seit gestern fängt er so langsam wieder an das er gelegentlich ein paar umderhungen mehr braucht und etwas Gas, bis er dann anspringt.

    Bin am verzwifeln. hatte Dienstag schon gedacht das ich den Fehler endlich gefunden habe:gruebel:
     
  5. #5 Marco3112, 10.08.2007
    Marco3112

    Marco3112 Guest

    Das Problem hatte ich auch !
    na tausch der zünd kabel war das Problem dahin !
    er sprang zumindest immer sofort an
    und nach einem Luftfilter tausch zog er plötzlich wieder richtig durch
     
Thema:

Probleme beim Starten und nimmt kein Gas an

Die Seite wird geladen...

Probleme beim Starten und nimmt kein Gas an - Ähnliche Themen

  1. Galaxy vibriert beim bremsen

    Galaxy vibriert beim bremsen: Hallo, ich bin recht neu hier. Ich habe das Thema aufgewühlt, weil ich dieses Problem nicht im Griff kriege. Wenn ich bremse vibriert mein...
  2. Probleme mit Licht bei wohnanhänger

    Probleme mit Licht bei wohnanhänger: Hallo Babe ein Problem mit meinem Licht. Jedes mal wenn ich an meinem kuga den Wohnwagen Anhänge fahre ein Stück brennt die Sicherung durch.im...
  3. Mustang V Facelift (Bj. 2010–****) Knacken beim Bremsen und Lenken

    Knacken beim Bremsen und Lenken: Hallo zusammen, mein 2011er Mustang Cabrio (3,7 V6) knackt neuerdings irgendwo. Es ist stets bei langsamer Fahrt, mal gerade abbremsend, mal in...
  4. Rasseln beim 1,5 TDCI beim Gas geben?

    Rasseln beim 1,5 TDCI beim Gas geben?: Wahrscheinlich muss ich mich an den neuen Motor erst gewöhnen, da der 2015 èr econetic scheinbar anders fährt, als mein econetic von 2012... #...
  5. Hilfe beim Gebrauchtenkauf

    Hilfe beim Gebrauchtenkauf: Hallo liebe Community bin auf der Suche nach einem C-Max und habe dieses in der Nähe gefunden home.mobile.de/OGAUTOMOBILE#des_263702712. Was mich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden