Probleme beim Starten und nimmt kein Gas an

Diskutiere Probleme beim Starten und nimmt kein Gas an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Zusammen, ich brauche mal dringend euren Rat. Mein Escort 1,4l Bj.96 macht seit Wochen stress. Es beginnt schon beim starten. Mal...

  1. #1 Kampfschaf, 06.08.2007
    Kampfschaf

    Kampfschaf Guest

    Hallo Zusammen,

    ich brauche mal dringend euren Rat.
    Mein Escort 1,4l Bj.96 macht seit Wochen stress.

    Es beginnt schon beim starten. Mal Springt er sofort an, mal brauch der Anlasser ein paar mehr umdrehungen und/oder ich muss das Gaspedal durch drücken, mal brauch er das ganze 5-10 mal. und mal geht überhaupt nichts. Es ist unabhängig ob der Motor warm oder kalt ist und auch ob ich lange oder kurz Strecken gefahren bin.

    Habe bereits diverse dinge erneuert. Zündkerzen, Benzinfilter, sämtliche Relais, Sicherungen überprüft, den Sicherheitsschalter für die Benzinpumpe *beim Unfalll*

    Dazu komm ein weiteres Problem.
    Gelegentlich nimmt der Wagen das Gas nicht richtig an. Er fängt statt dessen an zu stottern. Hierbei ist es auch egal, ob ich lange oder kurze Strecken fahre, der Motor warm oder kalt ist. Meistens taucht dieser Fehler auf wenn man stark beschleunigt. Ich habe leider keine Drehzahlmesser, um euch zu sagen in welchem Drehzahl bereich das passiert. Die Benzinpumpe arbeitet und ist zuhören

    Das Auslesen des Steuergerätes hat nicht gebracht. Ich war nun schon in 3 unterschiedlichen Ford Werkstätten. Keiner kann mir wirklich helfen.

    Habt Ihr eine Idee?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HoeddisRS2000, 06.08.2007
    HoeddisRS2000

    HoeddisRS2000 Benutzer

    Dabei seit:
    15.12.2006
    Beiträge:
    93
    Zustimmungen:
    1
    hi,

    wie ist es im Stand mit deinem Gas??

    Mein bruder hatte auch so ein ähnliches problem,bei im war es die benzinpumpe.
    seine pumpe lief zwar und man konnte sie hören aber sie hatte nur noch die halbe leistung.


    Gruss RS
     
  4. #3 Kampfschaf, 07.08.2007
    Kampfschaf

    Kampfschaf Guest

    Also im Stand läuft der relativ Normal. Also ich finde nicht unbedingt gut, aber nix extremes wo man sagen müsste oh man läuft der scheiße
     
  5. #4 Kampfschaf, 09.08.2007
    Kampfschaf

    Kampfschaf Guest

    Habe am Dienstag mal den Drosselklappenpodi gewechselt. Danach sprang er immer super an und das mit dem kein Gas annehmen ist auch noch nicht wieder aufgetreten. Nur seit gestern fängt er so langsam wieder an das er gelegentlich ein paar umderhungen mehr braucht und etwas Gas, bis er dann anspringt.

    Bin am verzwifeln. hatte Dienstag schon gedacht das ich den Fehler endlich gefunden habe:gruebel:
     
  6. #5 Marco3112, 10.08.2007
    Marco3112

    Marco3112 Guest

    Das Problem hatte ich auch !
    na tausch der zünd kabel war das Problem dahin !
    er sprang zumindest immer sofort an
    und nach einem Luftfilter tausch zog er plötzlich wieder richtig durch
     
Thema:

Probleme beim Starten und nimmt kein Gas an

Die Seite wird geladen...

Probleme beim Starten und nimmt kein Gas an - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  2. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  4. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  5. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...