Probleme beim starten

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von FordFrau, 21.01.2012.

  1. #1 FordFrau, 21.01.2012
    FordFrau

    FordFrau Guest

    Hallo zusamman,

    fahre einen Focus 1,8 ffv mit LPG Anlage.

    Bisher hatte ich noch nie Probleme und die Gasanlage ist schon seit über 60000km drin.

    Naja seit kurzer Zeit habe ich Probleme beim Starten.

    Der Motor "tut kurz so" als würde er anspringen, lasse ich dann den Startknopf los, säuft er ab und lässt sich dann nur noch mit mindestens 10-15 sek langem Starten und gas geben wieder zum laufen überreden.

    Dies passiert allerdings nie wenn er warm ist, nur morgens bzw. nach langem stehen dann aber auch nicht immer.

    Besonders ist es mir bei nasskaltem Wetter aufgefallen, kann aber auch nur täuschen.

    Da er im warmen Zustand problemlos läuft, vermute ich nicht das Anlasser oder Motor das Problem haben sondern es muss irgendwas anderes sein.

    Hat jemand von euch eine Idee was mit meinem armen Kleinen nicht stimmt?

    freue mich auf eure antworten... (bitte auch weiblichen mitbürgern verständlich antworten).
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Der Pepper, 22.01.2012
    Der Pepper

    Der Pepper mein Wagen bekommt nur

    Dabei seit:
    22.08.2011
    Beiträge:
    299
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-MAX 1.8 10/03 + Fiesta MK6 ST 05/06
    ich würde als erstes mal eine widerstandsprüfung des kühlmitteltemperatursensors empfehlen....... einmal im kalten und einmal im betriebswarmenzustand........
     
  4. #3 matz_mann, 22.01.2012
    matz_mann

    matz_mann Benutzer

    Dabei seit:
    11.05.2011
    Beiträge:
    146
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier, 1,6l Benziner, 2010
    Die Fehlerbeschreibung kann viele Ursachen haben. Würde mal die Zündkerzen prüfen, ob sie feucht oder trocken sind bei Fehlerauftritt. Im Zweifelsfall mal neue Zündkerzen reinmachen ( wie alt sind denn die Zündkerzen ? ).
    Wenn es das nicht ist, kommt vieles in Frage z.B. Ansaugen von Falschluft, Benzinpumpe, Lambdasonde, verstopfter Luftfilter,...
    Gruß.
     
  5. #4 GeierOpi, 22.01.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.213
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Frag mal bei Deiner LPG-Tanke nach welche Mischung die aktuell anbieten.
    Normalerweise ist ja 60 / 40 (Propan / Butan). Im Winter sollte man aber drüber nachdenken auf 70 / 30 umzurüsten.

    Ich glaube zwar nicht daß das die Ursache ist, es könnte sie jedoch verstärken.
     
  6. nighty

    nighty Guest

    Habe das gleiche Problem mit meinem 2.0 LPG :/
    Genau das gleiche Fehlerbild -.- Bei kalten/feuchten Wetter springt meiner nur sehr schlecht an.
     
  7. #6 FordFrau, 24.01.2012
    FordFrau

    FordFrau Guest

    Danke für die Antworten.

    Die Zündkerzen sind brandneu, Luftfilter ebenfals.

    Es ist echt unglaublich, ich bin heut in die Werkstatt gefahren und direkt heut morgen lief er wieder.. und beim Auslesen wurde auch kein Fehler angezeigt. Okay, heute war es trocken. Die letzen Tage hats geregnet.. ZUFALL?

    Der Schrauber meinte, es könnte sein, dass wir erst mal die Lambdasonde austauschen und dann könnte man sehen, woran der Fehler liegt. Aber ich finde erst mal just for fun 200 euro zahlen, um dann zu gucken, obs das ist... hmm...
    :verdutzt: :mies: ist das sinnvoll?


    @nighty? Und wie hast du den Fehler behoben?
     
  8. #7 matz_mann, 25.01.2012
    matz_mann

    matz_mann Benutzer

    Dabei seit:
    11.05.2011
    Beiträge:
    146
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier, 1,6l Benziner, 2010
    Ist für mich sinnfrei, einfach auf blosen Verdacht Teile zu tauschen und dabei dem Kunden Geld aus der Tasche zu ziehen. Wenn die Lambdasonde defekt wäre, ist dies im Fehlerspeicher hinterlegt bzw. auch ohne Tausch feststellbar.
     
  9. #8 Manic Mechanic, 25.01.2012
    Manic Mechanic

    Manic Mechanic Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    57
    Zustimmungen:
    1
    Fahrzeug:
    MK2 Turnier, 08, 1,6 l-74 kW
    Hi,
    bei einem Startproblem wird es weniger die Lambdasonde sein, weil diese im Start nämlich noch gar nicht arbeitet.
    Ich meine auch zu wissen, dass der Motor stets mit Benzin startet und erst später auf LPG umschaltet. Sprich ich glaube nicht, dass es am Gas liegt.

    Aber: Wie alt ist denn Dein Benzin? Es ist zwar noch nicht wirklich kalt, aber es gibt Sommer- und Winterbenzin. Und wenn Du schon seit Ewigkeiten Dein Sommerbenzin durch die Gegend fährst, könnte es sinnvoll sein, jetzt mal das olle Zeugs zu verbrauchen. Und frisches Benzin zu tanken, dass auf diese Jahreszeit abgestimmt ist (mehr leichtflüchtige Bestandteile). Wenn der Tank schon halbleer ist, würde es auch schon reichen, dass Du volltankst UND etwas im Benzinmodus fährst. Hauptsache der Motor bekommt beim nächsten Start etwas mehr "frisches" Blut.

    Dafür spricht auch, dass der warme Motor gut startet und nach einem Startversuch 10-15 s georgelt werden muss (=abgesoffen).

    Viel Glück
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 FordFrau, 26.01.2012
    FordFrau

    FordFrau Guest

    Ja ist richtig, der Wagen startet auf Benuin. Ich hab mir daher auch zusammengereimt, dass vielleicht noch rest Gas in der Leitung ist beim Start .. und deswegen vielleicht irgendwie...???

    Hab auf jedenfall heute das beste Benzin :top1: getankt.. weil das letzte Mal getankt hab ich billigzeug irgendwo auf der Autobahn vor 2-3 Monaten...
    Mal sehen obs besser wirdd...
    mir ist auch aufgefallen, dass bei ner Gasanlage die Zündkerzen häufiger gewechselt werden müssen, oder? naja.. das letzte mal war so vor 15.000 km.
    hmm.. mal sehen, obs morgen früh läuft....
     
  12. #10 Gas-Geber, 28.01.2012
    Gas-Geber

    Gas-Geber FFH-Nerver

    Dabei seit:
    16.03.2010
    Beiträge:
    412
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2, 11/2006, 1,8l 125 PS LPG
    Moin!
    Da kannst noch ein bisserl warten. Mein FFH (der den Wagen auch umgerüstet hat) sagt, dass der Wechselinterwall anstatt 60000 km auf 45000 km reduziert wird.

    Gruß
    Andreas
     
Thema:

Probleme beim starten

Die Seite wird geladen...

Probleme beim starten - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  4. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  5. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...