Probleme beim starten

Diskutiere Probleme beim starten im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusamman, fahre einen Focus 1,8 ffv mit LPG Anlage. Bisher hatte ich noch nie Probleme und die Gasanlage ist schon seit über 60000km...

  1. #1 FordFrau, 21.01.2012
    FordFrau

    FordFrau Guest

    Hallo zusamman,

    fahre einen Focus 1,8 ffv mit LPG Anlage.

    Bisher hatte ich noch nie Probleme und die Gasanlage ist schon seit über 60000km drin.

    Naja seit kurzer Zeit habe ich Probleme beim Starten.

    Der Motor "tut kurz so" als würde er anspringen, lasse ich dann den Startknopf los, säuft er ab und lässt sich dann nur noch mit mindestens 10-15 sek langem Starten und gas geben wieder zum laufen überreden.

    Dies passiert allerdings nie wenn er warm ist, nur morgens bzw. nach langem stehen dann aber auch nicht immer.

    Besonders ist es mir bei nasskaltem Wetter aufgefallen, kann aber auch nur täuschen.

    Da er im warmen Zustand problemlos läuft, vermute ich nicht das Anlasser oder Motor das Problem haben sondern es muss irgendwas anderes sein.

    Hat jemand von euch eine Idee was mit meinem armen Kleinen nicht stimmt?

    freue mich auf eure antworten... (bitte auch weiblichen mitbürgern verständlich antworten).
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Der Pepper, 22.01.2012
    Der Pepper

    Der Pepper mein Wagen bekommt nur

    Dabei seit:
    22.08.2011
    Beiträge:
    307
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 1.6EB 03/11 + Fiesta MK6 ST 05/06
    ich würde als erstes mal eine widerstandsprüfung des kühlmitteltemperatursensors empfehlen....... einmal im kalten und einmal im betriebswarmenzustand........
     
  4. #3 matz_mann, 22.01.2012
    matz_mann

    matz_mann Benutzer

    Dabei seit:
    11.05.2011
    Beiträge:
    151
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier, 1,6l Benziner, 2010
    Die Fehlerbeschreibung kann viele Ursachen haben. Würde mal die Zündkerzen prüfen, ob sie feucht oder trocken sind bei Fehlerauftritt. Im Zweifelsfall mal neue Zündkerzen reinmachen ( wie alt sind denn die Zündkerzen ? ).
    Wenn es das nicht ist, kommt vieles in Frage z.B. Ansaugen von Falschluft, Benzinpumpe, Lambdasonde, verstopfter Luftfilter,...
    Gruß.
     
  5. #4 GeierOpi, 22.01.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.213
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Frag mal bei Deiner LPG-Tanke nach welche Mischung die aktuell anbieten.
    Normalerweise ist ja 60 / 40 (Propan / Butan). Im Winter sollte man aber drüber nachdenken auf 70 / 30 umzurüsten.

    Ich glaube zwar nicht daß das die Ursache ist, es könnte sie jedoch verstärken.
     
  6. nighty

    nighty Guest

    Habe das gleiche Problem mit meinem 2.0 LPG :/
    Genau das gleiche Fehlerbild -.- Bei kalten/feuchten Wetter springt meiner nur sehr schlecht an.
     
  7. #6 FordFrau, 24.01.2012
    FordFrau

    FordFrau Guest

    Danke für die Antworten.

    Die Zündkerzen sind brandneu, Luftfilter ebenfals.

    Es ist echt unglaublich, ich bin heut in die Werkstatt gefahren und direkt heut morgen lief er wieder.. und beim Auslesen wurde auch kein Fehler angezeigt. Okay, heute war es trocken. Die letzen Tage hats geregnet.. ZUFALL?

    Der Schrauber meinte, es könnte sein, dass wir erst mal die Lambdasonde austauschen und dann könnte man sehen, woran der Fehler liegt. Aber ich finde erst mal just for fun 200 euro zahlen, um dann zu gucken, obs das ist... hmm...
    :verdutzt: :mies: ist das sinnvoll?


    @nighty? Und wie hast du den Fehler behoben?
     
  8. #7 matz_mann, 25.01.2012
    matz_mann

    matz_mann Benutzer

    Dabei seit:
    11.05.2011
    Beiträge:
    151
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier, 1,6l Benziner, 2010
    Ist für mich sinnfrei, einfach auf blosen Verdacht Teile zu tauschen und dabei dem Kunden Geld aus der Tasche zu ziehen. Wenn die Lambdasonde defekt wäre, ist dies im Fehlerspeicher hinterlegt bzw. auch ohne Tausch feststellbar.
     
  9. #8 Manic Mechanic, 25.01.2012
    Manic Mechanic

    Manic Mechanic Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    57
    Zustimmungen:
    1
    Fahrzeug:
    MK2 Turnier, 08, 1,6 l-74 kW
    Hi,
    bei einem Startproblem wird es weniger die Lambdasonde sein, weil diese im Start nämlich noch gar nicht arbeitet.
    Ich meine auch zu wissen, dass der Motor stets mit Benzin startet und erst später auf LPG umschaltet. Sprich ich glaube nicht, dass es am Gas liegt.

    Aber: Wie alt ist denn Dein Benzin? Es ist zwar noch nicht wirklich kalt, aber es gibt Sommer- und Winterbenzin. Und wenn Du schon seit Ewigkeiten Dein Sommerbenzin durch die Gegend fährst, könnte es sinnvoll sein, jetzt mal das olle Zeugs zu verbrauchen. Und frisches Benzin zu tanken, dass auf diese Jahreszeit abgestimmt ist (mehr leichtflüchtige Bestandteile). Wenn der Tank schon halbleer ist, würde es auch schon reichen, dass Du volltankst UND etwas im Benzinmodus fährst. Hauptsache der Motor bekommt beim nächsten Start etwas mehr "frisches" Blut.

    Dafür spricht auch, dass der warme Motor gut startet und nach einem Startversuch 10-15 s georgelt werden muss (=abgesoffen).

    Viel Glück
     
  10. #9 FordFrau, 26.01.2012
    FordFrau

    FordFrau Guest

    Ja ist richtig, der Wagen startet auf Benuin. Ich hab mir daher auch zusammengereimt, dass vielleicht noch rest Gas in der Leitung ist beim Start .. und deswegen vielleicht irgendwie...???

    Hab auf jedenfall heute das beste Benzin :top1: getankt.. weil das letzte Mal getankt hab ich billigzeug irgendwo auf der Autobahn vor 2-3 Monaten...
    Mal sehen obs besser wirdd...
    mir ist auch aufgefallen, dass bei ner Gasanlage die Zündkerzen häufiger gewechselt werden müssen, oder? naja.. das letzte mal war so vor 15.000 km.
    hmm.. mal sehen, obs morgen früh läuft....
     
  11. #10 Gas-Geber, 28.01.2012
    Gas-Geber

    Gas-Geber FFH-Nerver

    Dabei seit:
    16.03.2010
    Beiträge:
    412
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2, 11/2006, 1,8l 125 PS LPG
    Moin!
    Da kannst noch ein bisserl warten. Mein FFH (der den Wagen auch umgerüstet hat) sagt, dass der Wechselinterwall anstatt 60000 km auf 45000 km reduziert wird.

    Gruß
    Andreas
     
  12. #11 autohaus bathauer, 28.01.2012
    autohaus bathauer

    autohaus bathauer Guest

    Hab selber nen 1,8 aber mk1 focus . bei den werksumbauten mit lpg ist alle 40000 km ventilspielkontrolle bzw auch einstellen pflicht. Meiner sprang nach den ersten 10000 km mit lpg auch nach längerem stehen immer schlechter an. Als ich dann mal ventilspiel einstellte( für nen lpg umbau da soll das ventilspiel 0,05 mehr sein als die benziner) lief er wieder einwandfrei.Bei den mk2 auch wenn es ein lpg bzw bifueltauglicher motor ist sollte man auf jedenfall ein ventilschutzadditiv verwenden ich benutze dieses mit nuckelflasche auch wenn eine sequenzielle additivierung sicher besser ist.

    [​IMG]
     
  13. nighty

    nighty Guest

    Nochmal kurz ein Nachtrag zum Thema

    War heute bei meiner Ford Werkstatt und habe die Probleme angesprochen.
    Dann meinte der Meister dort, dass es ein bekanntes Problem ist und hat etwas Fett an den Keilriemen hingeschmirt. Er meinte das der Keilriemen bei niedrigen Temperaturen fest wird und ein paar Umdrehungen braucht bis er wieder weich wird dadurch quietscht es so.

    Zu dem Thema mit dem schlecht starten, meinte er nur das ich es mit etwas Gas zum starten probieren sollte, damit sich die Drosselklappe leichter öffnet.
    Was ich bei einem fast neuen Auto irgendwie komisch finde, aber naja :mies:

    Naja ich werd morgen früh mal schauen ob das Geräusch weg ist.

    Gruß
     
  14. #13 Gas-Geber, 03.02.2012
    Gas-Geber

    Gas-Geber FFH-Nerver

    Dabei seit:
    16.03.2010
    Beiträge:
    412
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2, 11/2006, 1,8l 125 PS LPG
    :lol::lol::lol::lol:
    Was is dass denn für ne Werkstatt? Dein Fofo hat ein elektronisches Gaspedal!!
    Da kannst Du das Pedal bis auf den Asphalt drücken und es hat keine Auswirkung auf den Startvorgang!
     
  15. nighty

    nighty Guest

    haha nicht echt oder?
    bist du dir da sicher? :lol:
    habe nur gesagt, was der mechaniker zu mir gesagt hat ^^
     
  16. #15 Gas-Geber, 04.02.2012
    Gas-Geber

    Gas-Geber FFH-Nerver

    Dabei seit:
    16.03.2010
    Beiträge:
    412
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2, 11/2006, 1,8l 125 PS LPG
    Da bin ich mir ganz sicher! Der Startvorgang wird komplett vom Motorsteuergerät geregelt. Erst wenn der Motor läuft gibt es die Freigabe für das Gaspedal.
     
  17. #16 autohaus bathauer, 04.02.2012
    autohaus bathauer

    autohaus bathauer Guest

    wie lange bisten jetzt schon mit der gasanlage gefahren ohne das ventilspiel zu kontrollieren?

    ventilspielkontrolle ist superwichtig bei nachrüstgasumbauten ,wo der motor keine hydrostössel hat.Wenn die ventilsitze verschleißen,was ohne additivierung früher oder später passieren wird , schließen die ventile nicht mehr richtig und ein start wird wegen fehlender kompression nicht mehr richtig funktionieren und im schlimmsten fall können dir die ventile wegbrutzeln und dann wirds richtig teuer.
    Das ventilspiel zu kontrollieren kostet nicht viel , dafür muß nur der ventildeckel runter, also beschränkt sich die investition auf ne ventildeckeldichtung und ne halbe stunde arbeitszeit.

    Einstellen ist aufgrund der kompletten stössel und das runterbauen der nockenwellen sicher teurer aber wenn nur ein paar stössel vom wert her auch woanders passen kann man da auch ein wenig sparen.
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. nighty

    nighty Guest

    Ich fahr jetzt seid 30.000 km ohne Probleme mit der Gasanlage.
    Die Gasanlage ist übrigens ab Werk von Ford, so was meinst du mit den Hydrostössel genau? ;)
     
  20. #18 autohaus bathauer, 05.02.2012
    autohaus bathauer

    autohaus bathauer Guest

    naja mit der frage nach den km meinte ich eigentlich FordFrau !

    @nighty

    Hydrostössel sind stössel mit hydraulikteil der über den öldruck das ventilspiel automatisch ausgleicht leider hat der duratec HE keine sodas bei allen werksgaseinbauten alle 40000 km ventilspiel kontrolliert und gegebenfalls eingestellt werden soll.
     
Thema:

Probleme beim starten

Die Seite wird geladen...

Probleme beim starten - Ähnliche Themen

  1. Zündspulen beim 16V GNR 136PS Steckplatz

    Zündspulen beim 16V GNR 136PS Steckplatz: 10/1994–05/1996: 2,0-Liter-DOHC-16V-Einspritzmotor mit geregeltem Katalysator und 100 kW (136 PS) ... Hallo! Bei dem Motor kommen 2 Zündspulen...
  2. Scorpio will nicht durch starten

    Scorpio will nicht durch starten: Hallo Ford Scorpio Gemeinde Habe ein sehr intressantes Problem. Ford Scorpio 2,9 i Kat Automatik BJ 88. Und vorweg ich habe schon sehr viele...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  4. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  5. ACC/Abstandsregeltempomat beim Diesel-ST??

    ACC/Abstandsregeltempomat beim Diesel-ST??: Hi liebe Gemeinde, ich bin aktuell auf der Suche nach einem Nachfolger für meinen Benz. Bei meiner Suche bin ich unter anderem (natürlich auch...