KA 1 (Bj. 96-08) RBT Probleme beim starten.

Diskutiere Probleme beim starten. im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo zusammen, montag hielt ich mit meinem Auto kurz an und machte den Motor aus. Eine Minute später wollte ich weiter fahren und er sprang...

  1. #1 schildkröte1992, 01.02.2013
    schildkröte1992

    schildkröte1992 Neuling

    Dabei seit:
    01.02.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA Bj. 2001
    Hallo zusammen,
    montag hielt ich mit meinem Auto kurz an und machte den Motor aus.
    Eine Minute später wollte ich weiter fahren und er sprang nicht mehr an sondern stotterte nur.
    Zehn Minuten später ging er wieder an ohne Probleme.
    Bis heute war auch alles in Ordnung. Aber eben ging das Spielchen aufs neue los.
    Nach 10 Minuten warten ging er wieder an.
    Weiß jemand was da defekt sein könnte?

    Lieben Gruß
    Sara
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schildkröte1992, 19.02.2013
    schildkröte1992

    schildkröte1992 Neuling

    Dabei seit:
    01.02.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA Bj. 2001
    nun kann ich mehrere Sachen ausschließen

    Hallo noch einmal,
    nun kann ich mehrere Sachen ausschließen, da ich bei einem bekannten war der sich das Auto einmal angeguckt hat.
    Es ist nicht die Zündung, nicht der Anlasser und auch nicht die Batterie.
    Wenn er dann ab und zu nicht startet, dann surrt auch die Kraftstoffpumpe nicht.
    Kann diese defekt sein oder ist vielleicht auch nur irgendwas verstopft etc. ???:gruebel:

    Lieben Gruß
     
  4. giessy

    giessy Benutzer

    Dabei seit:
    12.11.2012
    Beiträge:
    243
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta ST 2014
    Kraftstoffpumpenrelais/Kraftstoffpumpe

    Hi,

    ich würde mal die Kraftstoffpumpe und das Kraftstoffpumpenrelais überprüfen, da du wie gesagt die Pumpe manchmal nicht hörst. Solltest mal darauf achten wann sie nicht surrt.
     
  5. #4 schildkröte1992, 25.02.2013
    schildkröte1992

    schildkröte1992 Neuling

    Dabei seit:
    01.02.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA Bj. 2001
    Hey...
    Danke für deine Antwort.
    Das Relais ist ok sie surrt dann nicht wenn der Motor auch nicht anspringt...
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme beim starten.

Die Seite wird geladen...

Probleme beim starten. - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme bei Motorstart

    Probleme bei Motorstart: Hallo zusammen, seit einiger Zeit fahre ich einen schönen und laufruhigen Ford Focus mit einem 1.6er Benzinmotor und 101 PS, BJ 09.2004. Seit...
  2. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  3. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  5. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...