Focus 2 Facelift (Bj. 08-10) DA3/DB3 Probleme beim starten

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Kelti, 08.03.2013.

  1. Kelti

    Kelti Neuling

    Dabei seit:
    08.03.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen!
    Ich habe ein Problem mit meinem 2.0Tdci. Vor ein paar Wochen (als es so kalt war) sprang mein Fofo zwar an, lief aber sehr unruhig und mit sehr tiefer Drehzahl. Befehle des Gaspedals hat er einfach ignoriert. Nach etlichen Neustarts habe ich dann aufgegeben und die gelben Engel zur Hilfe gerufen. Leider konnte der nette Herr in gelb mir auch nicht helfen (einziger Fehler beim Auslesen war ein Fehler des CAN Busses). Also Fofo zum Freundlichen schleppen lassen und warten. Ein pasr Stunden später dann der Anruf "Fehler gefunden und beseitigt". Es wurde der Dieselfilter getauscht, war eingefroren. Ok, dachte ich mir bei Temperaturen tief unter 0 Grad ist das möglich.

    Drei Wochen später: Ich steige mittags in den Fofo um zur Spät Schicht zu fahren und habe das selbe Problem wie oben beschrieben. Ich nutze mein Auto jeden Tag und es hat seid 5 Tagen nicht gefroren. Nach 5 bis 6 mal aus und wieder an stimmt auf einmal die Leerlaufdrehzahl und er nimmt wieder Gas an. Diese Phänomen hatte ich jetzt 3 mal in 7 Tagen. Wenn er einmal läuft ist alles ok, keinerlei Probleme, egal ob im Stadtverkehr oder bei 200 auf der Autobahn.

    Kann mir jemand sagen was das sein könnte? Ich habe noch etwas über ein Jahr Garantie und hätte den Fehler gerne bis dahin behoben.

    LG,
    Kelti
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kelti

    Kelti Neuling

    Dabei seit:
    08.03.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Update: War gerade beim Freundlichen und der tauscht nächste Woche das Y-Stück mit der Saugrohrklappe. Mal sehen ob es was bringt.
     
  4. #3 focus.driver, 11.03.2013
    focus.driver

    focus.driver Fast Vollausstattung...

    Dabei seit:
    22.02.2010
    Beiträge:
    252
    Zustimmungen:
    3
    Fahrzeug:
    Focus Turnier 2005 (2.0TDCI)
    zu 99% klemmt die saugrohrklappe, hatte ich auch schon.... reinigen der klappe bringt nur ein paar monate was.... tauschen!
     
Thema:

Probleme beim starten

Die Seite wird geladen...

Probleme beim starten - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  2. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  4. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....
  5. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...