Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Starten

Diskutiere Probleme beim Starten im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich habe mir am 21.12.2013 ein Ford Focus Turnier Trend 1.6 gebraucht zugelegt. Baujahr: 2011 Kilometerstand: 19.000 Probefahrt am...

  1. #1 przemek1902, 28.12.2013
    przemek1902

    przemek1902 Neuling

    Dabei seit:
    28.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Trend 1.6 2011
    Hallo zusammen,
    ich habe mir am 21.12.2013 ein Ford Focus Turnier Trend 1.6 gebraucht zugelegt.
    Baujahr: 2011 Kilometerstand: 19.000
    Probefahrt am 17.12.2013 gemacht, keine Probleme gehabt.

    Am 21.12.2013 habe ich das Auto mit meiner Frau abgeholt. Auf dem Weg nach Hause haben wir kurz gehalten um einzukaufen. Nach dem Einkauf wollten wir das Auto starten und siehe da es ging nicht. Alle Lampen sind angegangen nur der Motor nicht.
    (Keine Motorgeräusche zu hören) Nach 2 Versuchen ging das Auto doch an.

    Am gleichen Tag wollten wir wieder mit dem Auto fahren, das Auto ging wieder nicht an, erst nach 3 Versuchen. Dann am nächsten Tag mehrmals ohne Probleme mit dem Auto losgefahren.
    Erst Abends ging das Auto wieder nicht an. Erst nach mehrmaligen einschalten.
    Am nächsten Tag wieder das gleiche Problem Auto sprang gar nicht an.

    Bis sogar die Zetralverriegelung versagte. ADAC angerufen. Die hatten dann Starthilfe gegeben und das Auto sprang an. Daraufhin zum Fordhändler gefahren. Die haben den Fehler dann ausgelesen. Es stellte sich heraus das die Batterie entladen war.
    Die Batterie wurde geladen, Auto mehmals getestet und es sprang ohne Probleme an.

    Heute morgen versuchte ich das Auto dann zu starten und siehe da es ging wieder nicht an, obwohl alles geleuchtet hat. Nach mehrmaligen Versuchen sprang er dann doch an.

    Woran kann es liegen?
    Batterie ist laut Bordcomputer nicht defekt.
    Kann es etwas mit der Wegfahrsperre zutun haben oder mit dem Schlüssel, dass das Auto den Code im Schlüssel nicht richtig erkennt?

    Vielen Dank schon einmal für eure Hilfe.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.259
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Hallo przemek!

    Mit dem Schlüssel hat es wohl nichts zu tun, wenn da die Batterie leer wird sagt Dir das Auto Bescheid.
    Deiner ist Bj. 2011, wie meiner.
    Es gab zu Beginn des MK3 eine kleine Umrüstaktion betreffend eines Massekabels.
    Dieses war wohl unterdimensioniert oder so (ich weiß es nicht mehr) und hat dadurch irgendwas an der Bordelektrik so durcheinandergebracht das sich die Batterie ständig selbst entladen hat.

    Dein Verkäufer (sofern es ein Fordhändler ist) soll doch bitte mal Deine Fahrgestellnummer durch den PC jagen ob diese Serviceaktion an Deinem Fahrzeug noch offen ist.

    - - - Aktualisiert - - -

    Die vermeintliche Serviceaktion heißt bei Deinem Focus:

    1U391 - DISCHARGED BATTERY AFTER PARKING
     
  4. #3 fahranfänger, 29.12.2013
    fahranfänger

    fahranfänger Forum As

    Dabei seit:
    19.10.2013
    Beiträge:
    686
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus mk3 ecoboost
    Ich erinnere mich daran dass schon mal ein verdrehter / verrutschter schalter im Handschuhfach die Ursache für eine ständig leere Batterie war vllt Kamera auf video gestellt und mal ins handschuhfach legen und schauen ob die Glühbirne erlischt allerdings müsste das Problem schon vor dem verkauf bekannt gewesen sein , das passiert ja nicht plötzlich .
     
  5. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.259
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Tja, es soll ja Leute geben die sowas nicht aufs Preisschild schreiben wenn sie das Auto verkaufen. ;)
     
  6. #5 przemek1902, 29.12.2013
    przemek1902

    przemek1902 Neuling

    Dabei seit:
    28.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Trend 1.6 2011
    Vielen Dank erst einmal für eure Tipps.
    Ich werde morgen erst einmal zu meinem Ford Händler fahren und ihn mal darauf ansprechen.
    Ich hoffe nur der Focus geht morgen früh ohne die Starthilfe vom ADAC an.
     
  7. #6 MaxMax66, 29.12.2013
    Zuletzt bearbeitet: 29.12.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.674
    Zustimmungen:
    88
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    paar Fragen noch dazu:
    was macht er genau, wenn du den Schlüssel drehst?
    - klackert er und die Beleuchtung wird dunkel
    oder
    - dreht der Anlasser und der Motor springt nicht an

    bei meinem ist nach 2 Jahren die Batterie getauscht worden, auf Garantie...


    Edit: drück mal am Lenkrad die OK-Taste, halte sie und schalte die Zündung ein und warte bis das Testmenü kommt,
    dann mal mit der nach unten Taste im Menü die Battery anwählen, was sagt die Spannung?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 przemek1902, 29.12.2013
    przemek1902

    przemek1902 Neuling

    Dabei seit:
    28.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Trend 1.6 2011
    Wenn ich den Schlüssel drehe, dann geht Beleuchtung und alle Lampen im auto an. Nur der Motor will nicht starten. Geräusche höre ich aber vom Anlasser keine. Es kommt einem so vor als würde irgendetwas blockieren damit man den Motor starten kann.
     
  10. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.259
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Sämtliche Lampen im Auto sind Leds die gehen auch mit einer extrem entladenen Batterie noch an.
     
Thema:

Probleme beim Starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  4. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  5. Ranger '12 (Bj. 12-**) Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht

    Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht: Ölmenge passt nicht! Es wurden 2 Ölwechsel gemacht, doch bereits nach 7,25 Litern ist Maximum am Messstab erreicht. Drauf sollen aber 8,6 Liter....