Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Starten

Diskutiere Probleme beim Starten im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich habe mir am 21.12.2013 ein Ford Focus Turnier Trend 1.6 gebraucht zugelegt. Baujahr: 2011 Kilometerstand: 19.000 Probefahrt am...

  1. #1 przemek1902, 28.12.2013
    przemek1902

    przemek1902 Neuling

    Dabei seit:
    28.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Trend 1.6 2011
    Hallo zusammen,
    ich habe mir am 21.12.2013 ein Ford Focus Turnier Trend 1.6 gebraucht zugelegt.
    Baujahr: 2011 Kilometerstand: 19.000
    Probefahrt am 17.12.2013 gemacht, keine Probleme gehabt.

    Am 21.12.2013 habe ich das Auto mit meiner Frau abgeholt. Auf dem Weg nach Hause haben wir kurz gehalten um einzukaufen. Nach dem Einkauf wollten wir das Auto starten und siehe da es ging nicht. Alle Lampen sind angegangen nur der Motor nicht.
    (Keine Motorgeräusche zu hören) Nach 2 Versuchen ging das Auto doch an.

    Am gleichen Tag wollten wir wieder mit dem Auto fahren, das Auto ging wieder nicht an, erst nach 3 Versuchen. Dann am nächsten Tag mehrmals ohne Probleme mit dem Auto losgefahren.
    Erst Abends ging das Auto wieder nicht an. Erst nach mehrmaligen einschalten.
    Am nächsten Tag wieder das gleiche Problem Auto sprang gar nicht an.

    Bis sogar die Zetralverriegelung versagte. ADAC angerufen. Die hatten dann Starthilfe gegeben und das Auto sprang an. Daraufhin zum Fordhändler gefahren. Die haben den Fehler dann ausgelesen. Es stellte sich heraus das die Batterie entladen war.
    Die Batterie wurde geladen, Auto mehmals getestet und es sprang ohne Probleme an.

    Heute morgen versuchte ich das Auto dann zu starten und siehe da es ging wieder nicht an, obwohl alles geleuchtet hat. Nach mehrmaligen Versuchen sprang er dann doch an.

    Woran kann es liegen?
    Batterie ist laut Bordcomputer nicht defekt.
    Kann es etwas mit der Wegfahrsperre zutun haben oder mit dem Schlüssel, dass das Auto den Code im Schlüssel nicht richtig erkennt?

    Vielen Dank schon einmal für eure Hilfe.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Hallo przemek!

    Mit dem Schlüssel hat es wohl nichts zu tun, wenn da die Batterie leer wird sagt Dir das Auto Bescheid.
    Deiner ist Bj. 2011, wie meiner.
    Es gab zu Beginn des MK3 eine kleine Umrüstaktion betreffend eines Massekabels.
    Dieses war wohl unterdimensioniert oder so (ich weiß es nicht mehr) und hat dadurch irgendwas an der Bordelektrik so durcheinandergebracht das sich die Batterie ständig selbst entladen hat.

    Dein Verkäufer (sofern es ein Fordhändler ist) soll doch bitte mal Deine Fahrgestellnummer durch den PC jagen ob diese Serviceaktion an Deinem Fahrzeug noch offen ist.

    - - - Aktualisiert - - -

    Die vermeintliche Serviceaktion heißt bei Deinem Focus:

    1U391 - DISCHARGED BATTERY AFTER PARKING
     
  4. #3 fahranfänger, 29.12.2013
    fahranfänger

    fahranfänger Forum As

    Dabei seit:
    19.10.2013
    Beiträge:
    690
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus mk3 ecoboost
    Ich erinnere mich daran dass schon mal ein verdrehter / verrutschter schalter im Handschuhfach die Ursache für eine ständig leere Batterie war vllt Kamera auf video gestellt und mal ins handschuhfach legen und schauen ob die Glühbirne erlischt allerdings müsste das Problem schon vor dem verkauf bekannt gewesen sein , das passiert ja nicht plötzlich .
     
  5. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Tja, es soll ja Leute geben die sowas nicht aufs Preisschild schreiben wenn sie das Auto verkaufen. ;)
     
  6. #5 przemek1902, 29.12.2013
    przemek1902

    przemek1902 Neuling

    Dabei seit:
    28.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Trend 1.6 2011
    Vielen Dank erst einmal für eure Tipps.
    Ich werde morgen erst einmal zu meinem Ford Händler fahren und ihn mal darauf ansprechen.
    Ich hoffe nur der Focus geht morgen früh ohne die Starthilfe vom ADAC an.
     
  7. #6 MaxMax66, 29.12.2013
    Zuletzt bearbeitet: 29.12.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.908
    Zustimmungen:
    125
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    paar Fragen noch dazu:
    was macht er genau, wenn du den Schlüssel drehst?
    - klackert er und die Beleuchtung wird dunkel
    oder
    - dreht der Anlasser und der Motor springt nicht an

    bei meinem ist nach 2 Jahren die Batterie getauscht worden, auf Garantie...


    Edit: drück mal am Lenkrad die OK-Taste, halte sie und schalte die Zündung ein und warte bis das Testmenü kommt,
    dann mal mit der nach unten Taste im Menü die Battery anwählen, was sagt die Spannung?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 przemek1902, 29.12.2013
    przemek1902

    przemek1902 Neuling

    Dabei seit:
    28.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Trend 1.6 2011
    Wenn ich den Schlüssel drehe, dann geht Beleuchtung und alle Lampen im auto an. Nur der Motor will nicht starten. Geräusche höre ich aber vom Anlasser keine. Es kommt einem so vor als würde irgendetwas blockieren damit man den Motor starten kann.
     
  10. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Sämtliche Lampen im Auto sind Leds die gehen auch mit einer extrem entladenen Batterie noch an.
     
Thema:

Probleme beim Starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. JH1 hält ein beim Fahren - EZ 06/2005

    JH1 hält ein beim Fahren - EZ 06/2005: Hallo zusammen, bei normaler Fahrt (normales Gas geben), egal ob Motor kalt oder warm, hält der JH1-Motor kurz ein, als ob er irgendwie keine...
  2. autom. Verriegelung beim Wegfahren

    autom. Verriegelung beim Wegfahren: Hallo! Bei meinem Galaxy BJ 2017 ist die autom. Verriegelung beim Wegfahren nicht möglich. Der Menüpunkt existiert nicht. Laut Prospekt gibt es...
  3. Was wurde beim MK3 ST FL geändert

    Was wurde beim MK3 ST FL geändert: Moin, und zwar würde mich mal interessieren, was beim Facelift Modell des STs geändert wurde, das der ggü dem vFL 0,4l weniger verbrauchen soll?...
  4. Nagel Geräusche beim Gas geben unter last!

    Nagel Geräusche beim Gas geben unter last!: Hallo mein Ford Mondeo TDCI BA7 Baujahr 2009 nagelt im Motor Bereich, wenn ich Vollgas gebe und zwar nagelt er unter Last. Der Wagen hat jetzt...
  5. Zündspulen beim 16V GNR 136PS Steckplatz

    Zündspulen beim 16V GNR 136PS Steckplatz: 10/1994–05/1996: 2,0-Liter-DOHC-16V-Einspritzmotor mit geregeltem Katalysator und 100 kW (136 PS) ... Hallo! Bei dem Motor kommen 2 Zündspulen...