Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Probleme beim starten

Diskutiere Probleme beim starten im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe folgendes Problem mit meinen Escort MK7 1,4 Turnier von 1995. Seit ca 6 Wochen passiert es in immer kürzeren Abständen das er...

  1. #1 MikeMxx, 14.04.2015
    MikeMxx

    MikeMxx Neuling

    Dabei seit:
    14.04.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mk7 Turnier 1,4
    Hallo,

    ich habe folgendes Problem mit meinen Escort MK7 1,4 Turnier von 1995.
    Seit ca 6 Wochen passiert es in immer kürzeren Abständen das er nicht startet.
    Zündung an, alle Kontrolllampen gehen an, brummen von der Benzinpumpe kommt und wenn ich durchstarte summt der Anlasser nur, aber wird nicht ausgeworfen. Dabei geht das Autoradio wieder komplett aus.
    Einmal habe ich ihn mit einem anderen Auto überbrückt und er sprang sofort an.

    Neue Batterie 44Ah und einen anderen gebrauchten Anlasser sind verbaut. Batterie hat 12,8V und fällt beim versuch zustarten nur auf 12,4 ab wenn er nicht startet. Beim anschieben braucht er nur einen kleinen Ruck und springt sofort an.

    Leider wurde an der Elektik rumgebastelt, ich habe einen Schalter an der Fahrertür, um den Anlasser zustarten (funktioniert dann aber auch nicht, eine Kabel direkt vom Anlasser über die Batterie zum Schalter) und noch zwei Kabel, wenn die gebrückt sind um den Lüfter manuell anzuschalten, die habe ich, nachdem er einmal gekocht hat, erst gefunden, weil ich mich wunderte warum der Lüfter nicht ansprang.

    Hoffe Ihr könnt mir Helfen
     
  2. #2 GeloeschterBenutzer, 14.04.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn der anlasser geräusche macht , aber den motor nicht durchdreht , dann liegt wohl die warscheinlichkeit sehr nahe das es am anlasser liegt ,
    auch wenn da ein gebrauchter schon reingekommen ist , kann dieser duchaus am gleichen problem leiden .
     
  3. #3 MikeMxx, 14.04.2015
    MikeMxx

    MikeMxx Neuling

    Dabei seit:
    14.04.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mk7 Turnier 1,4
    Danke für die schnelle Antwort, habe es mir auch schon überlegt, aber wollte ich nicht wahr haben ;) zwei Anlasser mit dem gleichen Problem :gruebel:
     
  4. #4 MikeMxx, 14.04.2015
    MikeMxx

    MikeMxx Neuling

    Dabei seit:
    14.04.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mk7 Turnier 1,4
    Haben mal den alten ausgebauten Anlasser getestet mit einer kleinen Motorradbatterie, im ausgebauten Zustand, fährt er sofort aus und dreht ohne Probleme.
     
  5. #5 GeloeschterBenutzer, 14.04.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    passiert das ganze bei warmen oder kaltem motor ?
     
  6. #6 MikeMxx, 14.04.2015
    MikeMxx

    MikeMxx Neuling

    Dabei seit:
    14.04.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mk7 Turnier 1,4
    Als es anfing, immer im warmen Zustand, jetzt aber auch im kalten.
    Habe heute mittag, im kalten Zustand, als er wieder nicht startete, den Nockenwellensensor abgezogen und ohne ging er an(ist wieder drauf)
    Bis eben hatte ich keine Probs mehr gehabt, musste ihn ca 6x starten und er tat es auch.
     
  7. #7 GeloeschterBenutzer, 14.04.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn der motor vom anlasser nicht durchgedreht wird , dann kann das nicht mit dem nockenwellensensor zusammenhängen .
    oder dreht der motor durch nur springt nicht an ?
     
  8. #8 MikeMxx, 14.04.2015
    MikeMxx

    MikeMxx Neuling

    Dabei seit:
    14.04.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mk7 Turnier 1,4
    Nein Motor dreht nicht, Anlasser summt dann nur, wird nicht ausgeworfen.
     
  9. #9 Andreas_S., 15.04.2015
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Bist Du sicher, daß der Anlasser summt.
    Du hast eine ganze Reihe Elektrikprobleme. Die Basteleien wurden nicht ohne Grund eingebaut. Kann es sein, daß der Sicherungskasten einen weg hat? Erinnert mich an meinen MK5. Da verschwanden auch ab und zu Funktionen. Wenn der Anlasserstromkreis schon verbastelt ist, kann man nur schwer Tips zur Elektrik geben.

    Trotzdem:
    Ältere Anlasser können beim Escort schon einmal klemmen. Besonders im warmen Zustand. Der Magnetschalter des Anlassers sollte klacken, aber nicht summen. Fließt genug Strom am Anlasser? Was passiert, wenn man den Anlasser direkt von der Batterie des Escort aus brückt? Ich behaupte, er springt dann normal an.
     
  10. #10 radi_der_kurze, 15.04.2015
    radi_der_kurze

    radi_der_kurze Neuling

    Dabei seit:
    10.02.2015
    Beiträge:
    28
    Zustimmungen:
    0
    Jop klingt nach verbastelter karre wenn ich schon höre n schalter für den lüfter und einen für den anlasser .... Der anlasser wird normalerweise direkt vonbder batterie angesteomt ohne schalter sicherung oder sonst was zwischen
    Was auch sein kann wenn der alte anlasser hinüber war und n neuer gebrauchter drin is das dass steuergerät noch denkt der kaputte ist drin .... Einfach mal batterie ne stunde abklemmen und dann neu anlernen

    Aber tu erstmal ein kabel min. 16mm2 querschnitt von der batterie direkt zum anlasser verlegen und starten
     
  11. #11 Andreas_S., 16.04.2015
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Der Anlasser ja, der Magnetschalter über Zündschloß und ZEB. Da liegt vermutlich irgendwo das Problem.
     
  12. #12 GeloeschterBenutzer, 16.04.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    da möchte einer der genauso wenig ahnung von der materie hat , einem einen rat geben der noch weniger plan hat . ;)

    spanungsversorgung / masse vom anlasser nicht in ordnung
    oder der anlasser/magnetschalter nicht in ordnung

    da ja der anlasser laut aussage sich dreht nur nicht ausgerückt wird
     
  13. #13 Andreas_S., 16.04.2015
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Wie kann ein Anlasser drehen, wenn der Magnetschalter nicht eingerückt ist? Der müßte ja dann immer drehen, da er permanent von der Batterie versorgt ist.
     
  14. #14 GeloeschterBenutzer, 16.04.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    da es sich um ein schubsraubtriebanlasser handelt , der einen freilauf hat , ist das durchausmöglich das sich der anker vom anlasser dreht
    aber nicht einspurt .
    genausogut kann es sein das der zahnkranz vom anlasser bzw vom schwungrad beschädigt ist dann spurt der anlasser auch nicht ein ,aber dreht sich doch
    aber das würde man hören .

    genausso gut kann der ausrückhebel klemmen oder der kolben vom magnetschalter und der weg reicht nicht
    um einzuspuren , aber es reich um den schaltkontakt auszulösen .
     
  15. #15 Andreas_S., 16.04.2015
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Für letztere Fälle könnten Testweise dann ein paar Hammerschläge auf den Anlasser ausreichen. Zumindest zum Testen.
     
Thema:

Probleme beim starten

Die Seite wird geladen...

Probleme beim starten - Ähnliche Themen

  1. B-MAX (Bj. 12-**) JK8 Fahrer-Armlehne beim B-Max nachrüsten

    Fahrer-Armlehne beim B-Max nachrüsten: Hallo, weiß jemand, ob man die vom Werk aus optional bestellbare Fahrer-Armlehne beim B-Max nachrüsten kann, siehe Bild? Ich will nicht die andere...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Dumpfer Schlag beim Auskuppeln

    Dumpfer Schlag beim Auskuppeln: Hallo liebes Forum Ich hab seit gestern ein kleines Problem mit meinem Ford Focus BJ 2013 1.0l Benzin. Als ich gestern Nachmittag von der Autobahn...
  3. Rostproblematik und div. andere Probleme...

    Rostproblematik und div. andere Probleme...: Hey Freunde, ich war heute beim Lackierer meines Vertrauens. Für die Reparatur der Radläfe mit Reparaturblech verlangt er auf beiden Seiten etwa...
  4. Wie ist euer Ölverbrauch beim Diesel

    Wie ist euer Ölverbrauch beim Diesel: Hallo Leute. Wollte gerne mal wissen wie euer Ölverbrauch so allgemein ist bei den Dieseln. Egal ob jetzt 1.5 , 1.6 oder 2.0 Liter. Bitte keine...
  5. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...