Probleme beim Starten

Diskutiere Probleme beim Starten im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen mein Galaxy geht ab und an aus und dann tut sich nix mehr, kann es sein das es am Zündschloss liegt das sich dann der Anlasser beim...

  1. #1 dert5pilot, 08.07.2019
    dert5pilot

    dert5pilot Neuling

    Dabei seit:
    01.09.2016
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo zusammen mein Galaxy geht ab und an aus und dann tut sich nix mehr, kann es sein das es am Zündschloss liegt das sich dann der Anlasser beim erneut starten auch nicht dreht? Gruss
    Matze
     
  2. #2 FocusZetec, 08.07.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.255
    Zustimmungen:
    846
    Fahrzeug:
    FoFo 2008 2,5T
    Du hast das Problem wohl schon sehr lange? Was hast du schon alles geprüft oder getauscht, was kannst du sicher ausschließen?

    Am Zündschloss kann es nicht liegen, wenn dann liegt es am Zündschlossschalter, der sollte nicht viel kosten, und der Aufwand zum wechseln sollte nicht groß sein. Wenn du daran denkst solltest du ihn einfach mal wechseln. Wobei die anderen Dinge die dir in der Vergangenheit genannt wurden Wahrscheinlicher sind, wie das Relais30, Problem mit der Wegfahrsperre, etc.
     
  3. #3 dert5pilot, 08.07.2019
    dert5pilot

    dert5pilot Neuling

    Dabei seit:
    01.09.2016
    Beiträge:
    13
    Zustimmungen:
    0
    Den Schalter und das relai 30 hab ich schon getauscht.

    Wenn ich den Galaxis so 3-4 min im Stand laufen lasse läuft er dann ohne Probleme
     
Thema:

Probleme beim Starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. Anlasser (Starter) dreht nicht, und div. Störungen werden angezeigt.

    Anlasser (Starter) dreht nicht, und div. Störungen werden angezeigt.: Hallo an alle. Ich bin neu hier und möchte das bereits behobene Problem für den Ford Galaxy WA6 Automatik beschreiben, da ich nach langem Suchen...
  2. Fehler beim Automatikgetriebe

    Fehler beim Automatikgetriebe: Hallo allerseits, ich weiß das Thema gab es hier schon, ich habe aber noch keine Lösung gefunden. Problem: Ford Focus Turnier Automatic MK1;...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme mit Ford Focus Eco Boost

    Probleme mit Ford Focus Eco Boost: Hallo Leute, ich muss vorab schonmal sagen, dass ich von Autos generell eher wenig Ahnung habe, würde jedoch gerne einmal eure Meinung zu diesem...
  4. Elektronik und Automatikprobleme beim Mondeo TDCI

    Elektronik und Automatikprobleme beim Mondeo TDCI: Habe bei meinem Mondeo Trend 3 TDCI 96kw Automatik folgende Probleme: Beim Starten des Autos in kaltem Zustand zeigt die Kilometeranzeige nur...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Lerlauf Probleme und E-Teile Nr gesucht

    Lerlauf Probleme und E-Teile Nr gesucht: Servus, bin bei dem Mondeo mit meinem Latein am Ende. im Stand geht die Drehzahl beim Starten auf 1200U/min hoch geht nach einer Zeit runter auf...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden