Focus I ST170 (Bj. 02-04) D*W Probleme beim Starten

Dieses Thema im Forum "Ford ST, RS & Cosworth Forum" wurde erstellt von Fellmer Lloyd, 05.11.2008.

  1. #1 Fellmer Lloyd, 05.11.2008
    Fellmer Lloyd

    Fellmer Lloyd Neuling

    Dabei seit:
    05.11.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen

    Ich habe kürzlich einen Focus ST (Jahrgang 06) erstanden.
    Grundsätzlich habe ich damit keine Probleme (Beim Fahren ist alles i.O.).

    Allerdings lässt sich der kalte Motor nur schwer starten.
    Um zu starten muss ich zum Teil 6-8 Sekunden den Anlasser betätigen. Dies ist auch der Fall wenn ich alle Verbraucher (Klima, Licht, Radio) ausschalte.

    Wenn der Motor warm ist startet er hingegen sofort.

    Ich habe dazu ein paar Fragen:
    1. Ist dies ein häufiges, bekanntes Problem beim Focus?
    2. Fällt dieses Problem unter Garantie (Ford Protect)?
    3. Schadet ein solches Anlassen dem Auto (Motor, etc.)?

    Vor allem Punkt 3 macht mir etwas sorgen... dieses "rumorgeln".

    Viele Grüsse,
    Fellmer
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 WhiteST, 05.11.2008
    WhiteST

    WhiteST Der Felgenfaker *g*

    Dabei seit:
    19.06.2007
    Beiträge:
    484
    Zustimmungen:
    3
    Fahrzeug:
    Ford Focus ST, 2007, electric Orange
    Hi,
    zu 1: Mir ist davon nix bekannt - habe auch hier im Forum glaub noch nie was davon gelesen.

    zu 2: Ich denke schon, dass das unter Garantie fällt.

    zu 3: Und ja auch das lange Anlassen ist nicht gut für den Motor.

    Kontrolliert mal die Zündkerzen, bzw. die Zündkabel.
    Evtl Maderschaden?

    Gruß
    Micha
     
Thema:

Probleme beim Starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  4. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  5. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...