Probleme beim starten

Diskutiere Probleme beim starten im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo! Habe folgendes Problem bei meinem Ford. Sobald es wieder draussen kalt ist spring der Focus nicht mehr richtig an. Mal springt er nur an...

  1. #1 Basstard86, 16.11.2009
    Basstard86

    Basstard86 Neuling

    Dabei seit:
    30.10.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2000 1,8 116PS
    Hallo!

    Habe folgendes Problem bei meinem Ford.
    Sobald es wieder draussen kalt ist spring der Focus nicht mehr richtig an.
    Mal springt er nur an wenn ich Gas geb und dann bleibt die drehzahl für ca 10 sec auf 3000 Umdrehungen.
    Mal spingt er erst nach ca 5 sec an, aber dann geht die Drehzahl auf hoch bis 3000.
    Im Sommer Spingt er eigentlich ganz normal an. Bis auf 3-4 mal. (gleiches Problem)
    kann es an dem Fühler für Motortemperatur liegen?

    Daten:
    Ford Focus
    Bj:2000
    85kw/116 Ps

    Lg Basstard86
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focuswrc, 16.11.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.188
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    hi. gib mal in der suche "leerlaufregler" ein. da wirst du einiges finden.
     
  4. #3 Basstard86, 18.11.2009
    Basstard86

    Basstard86 Neuling

    Dabei seit:
    30.10.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2000 1,8 116PS
    kann es an dem lehrlaufregler liegen,wenn das auto net richtig anspringt?
     
  5. #4 focuswrc, 18.11.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.188
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    meist ja. vorallem bei dem verhalten, dass er dann auf 3000 hochdreht
     
  6. #5 Basstard86, 22.11.2009
    Basstard86

    Basstard86 Neuling

    Dabei seit:
    30.10.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2000 1,8 116PS
    habe heut das problem gehabt, dass das auto nur angeblieben ist, wenn ich gas gegeben habe. sobald ich vom gas gegangen bin, ging er wieder aus.
    am abend ging es dann auf einmal.
    will nicht unbedingt in die werkstatt, da es sehr teuer ist.
    ich hofffe ihr könnt mir helfen.
     
  7. #6 focuswrc, 22.11.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.188
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    schau mal hinten an der drosselklappe nach einem bauteil das soo wie hier am kleineren 1.6er motor aussieht:

    [​IMG]

    blau markiert.
    das ist der leerlaufregler. den ausbauen, mit vergaserreiniger sauber machen und wieder einbauen. in der regel hilft das sehr
     
  8. #7 FoFoDZD955, 28.11.2009
    FoFoDZD955

    FoFoDZD955 Ich bremse nur zum Kotzen

    Dabei seit:
    23.10.2007
    Beiträge:
    325
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK2 Bj.:2/2008
    Verstehst du unter Vergasserreiniger auch Bremsereiniger?

    Oder ist da ein großer unterschied....................

    Wenn ich den da nun drin "Vollgespritzt" habe, was dann?

    THX
     
  9. #8 focuswrc, 28.11.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.188
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    bremsenreiniger geht auch, musst das teil dann allerdings schmieren. das erspart dir der vergaserreiniger. ausbauen, einsprühen. an dreck rausholen was geht und wieder einbauen.. nur nich die membrane beschädigen.
     
  10. #9 FoFoDZD955, 28.11.2009
    FoFoDZD955

    FoFoDZD955 Ich bremse nur zum Kotzen

    Dabei seit:
    23.10.2007
    Beiträge:
    325
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK2 Bj.:2/2008
    Okay muss ich dann aufpassen wegen der Membran, darf da kein Vergasserreiniger dran kommen?

    Also werde ich mal da welchen holen müssen, sonst irgendwas was ich beachten muss?
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 focuswrc, 28.11.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.188
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    ne rankommen darf das zeug schon. soll ja. darfst nur nich wie wild mit nem schraubendreher reinstochern..
     
  13. #11 FoFoDZD955, 28.11.2009
    FoFoDZD955

    FoFoDZD955 Ich bremse nur zum Kotzen

    Dabei seit:
    23.10.2007
    Beiträge:
    325
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK2 Bj.:2/2008
    allso rein sprühen, etwas warten und dann dreck raus holen
     
Thema:

Probleme beim starten

Die Seite wird geladen...

Probleme beim starten - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 laute Schleifgeräusche / Knacken beim Fahren

    laute Schleifgeräusche / Knacken beim Fahren: Leider gibt es wieder ein Problem. Der Wagen stand 3 Wochen draußen ohne Bewegung. Dann bin ich losgefahren und habe laute Schleifgeräusche...
  2. Navi nachrüsten beim S-Max

    Navi nachrüsten beim S-Max: Hallo, Kann ich einfach ein originales Navi nachrüsten ?? Ford S-Max bj 2010 es ist zurzeit das Standard Radio eingebaut , ich habe aber schon den...
  3. Sierra '90 (Bj. 90-93) GB*/BN* Krafstoffpumpe beim CVH

    Krafstoffpumpe beim CVH: Hallo Leute, Kann mir jemand sagen, wo bei einem ´91 1.6L CVH-Motor die Benzinpumpe sitzt? Der Sierra springt nicht an und man hört auch keine...
  4. DAB Nachrüstung beim FL

    DAB Nachrüstung beim FL: Moin zusammen, hat eventuell einer schon DAB beim FL nachgerüstet, ich hab mir ein original DAB-fähiges Radio und Antenne für den FL besorgt und...
  5. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...