Scorpio 1 (Bj. 85-92) GAE/GGE Probleme beim Starten

Diskutiere Probleme beim Starten im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo Leute Da ich hier im Forum neu bin, hoffe ich dass Ihr mir weiter helfen könnt? Ich fahre einen Ford-Scorpio Baujahr 1993 24V mit...

  1. pucki

    pucki Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,1993,24V
    Hallo Leute

    Da ich hier im Forum neu bin, hoffe ich dass Ihr mir weiter helfen könnt?
    Ich fahre einen Ford-Scorpio Baujahr 1993 24V mit Cosworth Motor.
    Das Problem was ich mit dem Wagen habe, zieht sich nun jetzt schon 1 Jahr hin.
    Und zwar habe ich ein Problem mit dem Anlassen.
    Jeden morgen muss ich etliche Startversuche machen bis Er „läuft“.
    Habe ihn schon etliche Male bei Ford in der Werk gehabt aber die können mir auch nicht mehr helfen.
    1.)
    Im August 2009 wurde eine Inspektion (wie jedes Jahr) gemacht und dabei auch das Lehrlaufregelventil und die Benzinpumpe gewechselt mit diversen Dichtungen. Dabei wurde auch der Kurpelwellensensor ausgebaut gereinigt geprüft und wieder eingebaut.
    Erfolg gleich null. Problem blieb.
    2.)
    Im Oktober des Jahres (nach einmal nicht Anspringen) wurde der Luftmengenmesser erneuert und der Drosselklappenpotentiometer und der Temperatursensor gewechselt.
    Auch dies hatte kein Erfolg gebracht.
    So bin ich erst einmal weitergefahren.
    3.)
    Im April 2010 wurde dann das Drosselklappengehäuse erneuert.
    Auch dies blieb ohne erfolg. Wagen springt nicht mehr sofort an.
    Wenn er aber übers Wochenende 2 Tage nicht gefahren wird und ich dann montags einsteige und Ihn anlasse habe ich das Problem nicht.
    Auch im warmen zustand ist es sehr extrem (wenn er 10 Minuten steht) und ich Ihn starte ist es sehr schlecht.

    In dieser Woche habe ich Ihn eine nicht Fordwerkstatt gebracht (der hatte noch ein altes Prüfgerät.)
    Und siehe da, beim auslesen wurde Ihm ein unbekannter Fehler angezeigt. Was das für ein Fehler ist konnte er mir auch nicht sagen.
    Danach beim Boschdienst nachgefragt ob die eine Fehler Analyse machen können, war auch nichts, weil Sie diese Geräte nicht mehr haben.
    Noch eins, die Sicherungskästen sind so trocken wie die Sahara.

    Wer hat so ein Problem auch schon mal gehabt??

    Gruß
    Purzel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 V6-24vChristian, 24.07.2010
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.189
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    Das Zündmodul mal geprüft?
     
  4. pucki

    pucki Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,1993,24V
    Werde mich morgen gleich auf den Weg machen und es überprüfen lassen.
    Wenn es defekt sein sollte, was würde so ein Teil kosten?

    Danke erst mal für den Tipp
     
  5. #4 kubaziel, 08.08.2010
    kubaziel

    kubaziel Benutzer

    Dabei seit:
    25.09.2007
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Cosworth 1993 BOA
    ich verstehe nicht genau, der Anlasser dreht mit dem Motor, aber er will nicht anspringen???
     
  6. pucki

    pucki Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,1993,24V
    genau so ist es!
     
  7. pucki

    pucki Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,1993,24V
    Hallo Ford XRST freunde Zeitz

    Habe deine Rat befolgt, aber das Modul läst sich nicht überprüfen, (laut Ford)
    Am Wochenende war mein Neffe bei mir zu besuch (Meister bei Mercedes)
    Er hat mal alle Kabel und Schläuch konntrolliert,aber es ist alles in ordnung.
    Dabei ist ihm aufgefallen, daß das haupt-Kabel vom Sicherungskasten (den Stecker abezogen hatt) etwas Grünspan angesetzt hatt.Mit etwas Kontaktspray eingesprüht sie da er läuft etwas ruhiger und gleich mäsiger.
    Dabei ist Ihm aufgefallen das unter dem Sicherungskasten(Wo die ganzen Kabel rein gehen) sich auch Grünspan angesetzt hatt.
    Wie kann ich jetzt etwas dagegen tun um den "Mist"da weg zu bekommen.
    Es ist der Sicherungskasten auf der Fahrer seite der ist soviel wie ich gesehen habe an genietet.
    Für einen Rat oder vorschlag Währe ich dankbar.
     
  8. Pommi

    Pommi Guest

    Der Sicherungskasten ist von unten geschraubt. Die Verkleidung abmachen, an der auch die Motorhaubenentriegelung sitzt. Dann das Heizungsrohr von der Mittelkonsole zur Fahrertür raus und du kommst mit viel Verknoten der Arme dran. Am besten ist es, wenn du den Fahrersitz ausbaust und du dich Rücklings auf den Boden legst.

    Sind vier Muttern, mit einer 8er-Nuss, kleine Ratsche und Verlängerung. Evtl. könnte ein Kardangelenk die Arbeit vereinfachen.
     
  9. pucki

    pucki Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,1993,24V
    Hallo Pommi
    Danke für die Information.
    Werde mich wen ich Urlaub habe es versuchen ob es klapt.
    Kann aber etwas dauern biß ich mich wieder melde.
    Gruß
    Pucki
     
  10. pucki

    pucki Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,1993,24V
    Hallo Pommi

    Nach langer Überlegung, habe ich vom ausbauen abstand genommen.
    Werde jetzt so weider fahren,wil ich im Frühjahr mich von dem Auto trennen werde. Jetzt hatt er über 200000 km gelaufen.
    Gruß
    Purzel
     
  11. #10 V6-24vChristian, 03.10.2010
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.189
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    Könnte evtl. auch mit der WFS zusammen hängen das problem! Zündteil lässt sich messen, ist fast wie eim Impulsmesser.
     
  12. pucki

    pucki Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,1993,24V
    Hallo Ford XRST freunde Zeitz

    Zunächst vielen Dank für die Antwort.
    Nur mit der Abkürzung WFS kann ich leiter nicht`s anfangen.
    Bin nur ein leie.
    Schreibt mal was das bedeutet.

    Danke
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Pommi

    Pommi Guest

    WegFahrSperre
     
  15. #13 traductor, 25.10.2010
    traductor

    traductor Neuling

    Dabei seit:
    05.03.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 1993 2.0
    Wenn es sich um den Sichrungskasten Scorpio 1993 Facelift handelt, dann lass die Finger davon, wenn Du den Wagen sowieso abstossen willt. Dieser Sicherungskasten schwimmt gerne weg und neigt dann in seinen verschiedenen Lagen zur Korrosion, die nur schwierig zu beseitigen ist.

    Der Ausbau erfolgt - bei abgeklemmter Sicherung - von innen, - vorzugsweise von kleinwüchsigen Personen, die sich in den Pedalraum quetschen können -, dazu muss die Verkleidung über den Pedalen ausgebaut werden, dann sind die kleinen japanischen Chirurgenhände gefragt, zunächst alle Stecker vom Sicherungskasten abziehen (hinter einem Kunststoffnetz versteckt). Keine Angst, die Stecker sind nicht zu verwechseln, trotzdem rate ich den Kabelraum über dem Kupplungspedal zu fotografieren, damit man später die Einzelheiten vor, während und nach dem Ausbau für den Einbau nochmal kontrollieren kann.
    Die 4 Muttern, mit denen der Sicherungskasten befestigt ist, sind nur schwer zu erreichen, vor allem die unteren zwei, von denen die "rechte" oberhalb des Kupplungspedals liegt und kaum zu erreichen ist.

    Nach dem Lösen der Muttern kommt der einfache Teil: Sicherungskasten nach oben herausnehmen und nach gründlicher Reinigung der Umgebung neuen Sicherungskasten einsetzen. Und nun wieder auf umgekehrten Weg befestigen und Kabelstecker einstecken. Falls der alte Sicherungskasten nach vollständiger Demontage und Reinigung wieder eingebaut wird, sollte vor der fummeligen Befestigung zunächst mit Einsatz aller Kabelstecker die Funktion aller elektrischen Aggregate geprüft werden.

    Dies ist auf jeden Fall - wie mein Fachmeister von Ford sagt - eine Sch...arbeit , einmal gemacht und nie wieder. Und wer es erfolgreich gemacht hat, versteht, wass er gemeint hat.
     
Thema:

Probleme beim Starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  2. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  3. C-MAX (Bj. 03-07) DM2 Zentralverriegelung macht probleme

    Zentralverriegelung macht probleme: Hallo zusammen, bei meinem C-Max funktioniert auf der Beifahrerseite die Verriegelung nur noch sporadisch, Mein Mechaniker meint ich brauche...
  4. 15 Sekunden nach dem starten geht die Drehzahl hoch

    15 Sekunden nach dem starten geht die Drehzahl hoch: Hallo zusammen, vielleicht habt Ihr eine Idee. Ich habe überall geschaut aber bin nicht wirklich pfündig geworden. Mein Problem ist, der Wagen...
  5. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...