Probleme beim Starten

Diskutiere Probleme beim Starten im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hey.... Ich hab Problem beim Anlassen meines Focsu.... ist jetzt schon öfter passiert das er erst nach dem 3 oder 4 mal starten an geht. Kann...

  1. #1 xKathyx, 18.12.2006
    xKathyx

    xKathyx Neuling

    Dabei seit:
    13.12.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Hey....

    Ich hab Problem beim Anlassen meines Focsu....
    ist jetzt schon öfter passiert das er erst nach dem 3 oder 4 mal starten an geht.

    Kann das die Batterie sein oder so?

    Hat jemand auch schon dieses Problem gehabt???

    Was kann ich dagegen tun?


    Grüße

    de Kathy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.974
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    macht der anlasser denn den eindruck das die batterie leer sei (langsames anlaufen). wenn nicht könnten es viele dinge sein. läuft er denn normal nach dem anspringen?
     
  4. #3 Focus ST Fahrer, 18.12.2006
    Focus ST Fahrer

    Focus ST Fahrer Guest

    Ich würde ja sagen wenn es die Batterie ist geht er garnicht mehr an.

    Ich denke es sollte am Anlasser oder an den Zündkerzen liegen.
     
  5. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.974
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    hmm wären es die zündkerzen müsste er auch allgemein einen schlechten lauf haben bzw. der benzinverbrauch hoch. da liegt der anlasser schon näher.
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Motortyp und Baujahr?
    Springt er mit leichten Gas geben an?
     
Thema:

Probleme beim Starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  2. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  4. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  5. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...