Probleme beim Tönungsfolie anbringen

Diskutiere Probleme beim Tönungsfolie anbringen im Allgemeines Forum im Bereich Ford Forum; Servus, hab probiert die scheiben von meinem focus mk1 (5 Türer) mit tönungsfolie zu tönen, hab extra schon passend zugeschnittene und...

  1. #1 DerGumbi, 30.08.2015
    DerGumbi

    DerGumbi Benutzer

    Dabei seit:
    21.05.2015
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1, DAW 1,4 16V, Bj 2001
    Servus,

    hab probiert die scheiben von meinem focus mk1 (5 Türer) mit tönungsfolie zu tönen,
    hab extra schon passend zugeschnittene und vorgewölbte folie gekauft.

    Gab aber 2 Probleme:

    - bei den schwarzen punkten auf den Fenstern hält die Folie nicht

    - ich bekomm die Folie bei den hinteren Türen nicht unter die unteren Fensterdichtungen :gruebel:

    Jemand ne Idee wie ich die beiden Prbleme lösen könnte? Ansonsten hats super funtioniert,
    daher würd ichs gern ein zweites mal versuchen.


    Vielen Dank!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DerGumbi, 31.08.2015
    DerGumbi

    DerGumbi Benutzer

    Dabei seit:
    21.05.2015
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1, DAW 1,4 16V, Bj 2001
    Hat hier noch nie einer selber Autoscheiben getönt?!?:verdutzt:
     
Thema:

Probleme beim Tönungsfolie anbringen

Die Seite wird geladen...

Probleme beim Tönungsfolie anbringen - Ähnliche Themen

  1. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...
  3. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...
  4. Rostvorbeugung beim Maverick

    Rostvorbeugung beim Maverick: Hallo an alle. Welche stellen ausser Radkästen und Schweller sollte man bei maverick gegen Rost behandeln? Hat jemand Erfahrung damit. Welche...
  5. Ruckeln/Stottern beim Anfahren unmittelbar nach Start/Stopp

    Ruckeln/Stottern beim Anfahren unmittelbar nach Start/Stopp: Hey Leute! Bin seit kurzem stolzer Besitzer eines 2016er Mondeo 2.0 Ecoboost Titanium mit Automatik-Getriebe. Anfangs gab es keine Probleme,...