Galaxy 1 (Bj. 95-00) WGR Probleme beim Warmstart

Diskutiere Probleme beim Warmstart im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen, an meinem Galaxy 1,9 TDI Bj. 99 waren 3 Glühkerzen defekt. In diesem Zustand musste ich noch ca. 1.200 Km nach Hause fahren. Dort...

  1. #1 escorttd, 10.01.2015
    escorttd

    escorttd Guest

    Hallo zusammen,

    an meinem Galaxy 1,9 TDI Bj. 99 waren 3 Glühkerzen defekt. In diesem Zustand musste ich noch ca. 1.200 Km nach Hause fahren. Dort habe ich alle 4 Glühkerzen erneuert und der Motor sprang daraufhin auch sofort an.

    Leider habe ich nun Probleme beim Starten des Motors, wenn er nur kurz gelaufen hat. Er springt nur sehr schwer an unter mächtiger Rauchentwicklung. Ich habe nun schon den Stecker des Kühlmittelsensors abgezogen, dann glüht er länger vor, startet aber trotzdem nicht. Steht das Fahrzeug ein paar Stunden, läuft er wieder problemlos an.

    Der Motor hat 324.000 Km gelaufen. Die Batterie ist ca. ein 3/4 Jahr alt. Kann mir jemand weiterhelfen?
     
  2. #2 GeloeschterBenutzer, 10.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    versehentlich irgendwelche unterdruckschläuche abgezogen ?
     
  3. #3 escorttd, 10.01.2015
    escorttd

    escorttd Guest

    Leider nein. Ich bin bestimmt schon 10x alles nochmal durchgegangen. Was ich noch nicht gemacht habe, weil mir das Equipment fehlt, ist eine Kompressionsprüfung.
     
  4. #4 GeloeschterBenutzer, 10.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    bei der laufleistung können natürlich auch die düsenstöcke eingeschlagen sein
    was beim pumpedüsemotor häufig vorkommt und dann läuft motoröl in den brennraum was das starten erschwert und eine rauchwolke zur folge hat .
    unerklärlich wäre aber dann das er nach längerer standzeit wieder anspringt , es sei denn das das öl dann über die kolbenringe wieder in die ölwanne gelangt
    das wäre aber dann bereits der totalschaden für den motor und warscheinlich auch für den galaxy .

    weiteres wäre evt. auch ein klemmendes egr ventil , ich weiß jetzt nicht ob es möglich ist bei diesem motor ohne weiteres , das EGR zu testzwecken mal still zulegen
    um zu prüfen ob es dann besser ist .
     
  5. #5 escorttd, 10.01.2015
    escorttd

    escorttd Guest

    Gerade war ich mit dem Galaxy wieder unterwegs. Das Startverhalten kalt ist einwandfrei. Ich bin dann ca. 20 min durch die Stadt und über Land gefahren. Anschließend habe ich getankt, auch an der Tankstelle sprang er sofort an und läuft auch sofort rund und stabil. Wenn er dann eine 1/2 oder 3/4 Std. steht, ist es vorbei. Vollständig abgekühlt geht er wieder.

    Das Problem wird ja relativ häufig genannt, nur Lösungen habe ich noch nirgends lesen können.
     
  6. Buldog

    Buldog Neuling

    Dabei seit:
    21.02.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    For Focus TDDI Bj 2000
    Es gibt noch die umstrittene Lösung das Steuergerät anders zu kodieren.
    Beim Schaltwagen wird dem Steuergerät vorgegaukelt es währe eine Automatik (irgendwie starten die wohl anders) und zudem kann noch die Kraftstoffmenge beim Starterhöht werden.
    Wenn der Motor startet sobald der Thermo Stecker abgezogen wurde hört man immer nur Batterie und Starter tauschen.

    Wie gesagt, das kodieren ist umstritten und nicht gerne gesehen (geht wohl zu einfach und ein Starter lässt sich teurer verkaufen...)

    Gesendet von meinem LG-D802 mit Tapatalk
     
Thema: Probleme beim Warmstart
Besucher kamen mit folgenden Suchen
  1. galaxy warmstart probleme

    ,
  2. ford galaxy warmstart probleme

Die Seite wird geladen...

Probleme beim Warmstart - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme beim Start

    Probleme beim Start: Moin, an die KFZ-Bastler unter euch. Ich hab ein Problem mit meiner Möhre und 3 Werkstätten kommen zu 3 Ergebnissen. Und jedes Ergebnis wäre...
  2. Probleme beim Öffnen vom Dach

    Probleme beim Öffnen vom Dach: Hallo liebe Ford-Gemeinde, verzweifelt versuche ich Herauszufinden wo die Fehlerquelle liegt und bin guter Hoffnung das ihr mir da helfen könnt....
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Abgastest meines Diesels

    Probleme beim Abgastest meines Diesels: Heute zur zweiten HU gewesen und mit meinem 5 jahre alten Diesel mit 120000km nicht durchgekommen. Die Abgaswerte waren zu schlecht. Bei der...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Mehrere Probleme beim 1.8L Flexifuel

    Mehrere Probleme beim 1.8L Flexifuel: Hallo zusammen, es ist ein Ford Focus MK2 Bj. 2007 mit einem 1.8L Flexifuel Motor mit 125PS. Gelaufen hat er 125.000km Gehe ich bei den...
  5. Escort 5 (Bj. 90-92) GAL/ALL/AVL probleme beim warmstarten

    probleme beim warmstarten: mein essi 1.6 105 ps hat probleme beim warmstarten,wenn er auf betriebstemperatur ist und ihn wieder starten mochte.ich mus dann ungefahr ne halbe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden