Escort 5 (Bj. 90-92) GAL/ALL/AVL probleme beim warmstarten

Diskutiere probleme beim warmstarten im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; mein essi 1.6 105 ps hat probleme beim warmstarten,wenn er auf betriebstemperatur ist und ihn wieder starten mochte.ich mus dann ungefahr ne halbe...

  1. #1 orion rs, 06.03.2010
    Zuletzt bearbeitet: 06.03.2010
    orion rs

    orion rs Neuling

    Dabei seit:
    23.02.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    ford orion 91 1.6 efi
    mein essi 1.6 105 ps hat probleme beim warmstarten,wenn er auf betriebstemperatur ist und ihn wieder starten mochte.ich mus dann ungefahr ne halbe stunde warten und wieder starten.wenn er kalt ist startet er ohne probleme.konnte mir da jemand helfen?ich hab das problem schon einige jahre.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Aber anlasser dreht??

    Wenn nicht dann hat der ne macke.

    Wenn er dreht und der essi nicht anspringt dann versuch ihn mal anzuschieben ob er da anspringt.
     
  4. #3 orion rs, 08.03.2010
    orion rs

    orion rs Neuling

    Dabei seit:
    23.02.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    ford orion 91 1.6 efi
    der anlaser dreht schon aber wenn ich ihn mehrmals starten mochte hore ich den anlaser uberhaupt nicht.danke
     
Thema:

probleme beim warmstarten

Die Seite wird geladen...

probleme beim warmstarten - Ähnliche Themen

  1. Klackern beim fahren

    Klackern beim fahren: Hallo, ich habe eine Ford ka Baujahr 2002. Leider ist der km/Stand nicht hundertprozentig definierbar. Nein Problem ist wie folgt als ich heute...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 laute Schleifgeräusche / Knacken beim Fahren

    laute Schleifgeräusche / Knacken beim Fahren: Leider gibt es wieder ein Problem. Der Wagen stand 3 Wochen draußen ohne Bewegung. Dann bin ich losgefahren und habe laute Schleifgeräusche...
  3. Navi nachrüsten beim S-Max

    Navi nachrüsten beim S-Max: Hallo, Kann ich einfach ein originales Navi nachrüsten ?? Ford S-Max bj 2010 es ist zurzeit das Standard Radio eingebaut , ich habe aber schon den...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Krafstoffpumpe beim CVH

    Krafstoffpumpe beim CVH: Hallo Leute, Kann mir jemand sagen, wo bei einem ´91 1.6L CVH-Motor die Benzinpumpe sitzt? Der Sierra springt nicht an und man hört auch keine...
  5. DAB Nachrüstung beim FL

    DAB Nachrüstung beim FL: Moin zusammen, hat eventuell einer schon DAB beim FL nachgerüstet, ich hab mir ein original DAB-fähiges Radio und Antenne für den FL besorgt und...