Probleme Bordcomputer-Display Galaxy

Dieses Thema im Forum "Galaxy Mk3 Forum" wurde erstellt von bene-bine, 18.04.2007.

  1. #1 bene-bine, 18.04.2007
    bene-bine

    bene-bine Ford New Galaxy

    Dabei seit:
    18.04.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo, :weinen:
    ich bin neu hier- wer kann helfen. Wir haben seit 12/2006 den Ford New Galaxy 2,0 TDCi 140 PS mit dem wir im großen und ganzen auch sehr zufrieden sind. Mit der Anzeige des BC hatten wir allerdings von Anfang an Probleme: In unregelmäßigen Abstände (etwa alle 2-3 Wochen) fiel die Anzeige des BC aus, in der Form, dass unten nur noch ein roter Balken zu sehen war. Das Problem trat niemals direkt nach dem Start auf, sondern immer erst während der Fahrt. Auch schien der Computer selbst nicht ausgefallen zu sein, denn trotz fehlender Anzeige konnte man erkennen, dass das Instrument auf Tastendruck korrekt reagierte. Weiterhin war das Problem der fehlenden Anzeige des BC nie dauerhaft: Immer wenn man den Wagen etwas länger als etwa 15 Min. abgestellt hatte, funktionierte die Anzeige wieder ganz normal. Der Wagen war hierzu bereits eine Woche in der Werkstatt, es war nichts zu finden. Ford genehmigte den Austausch des Anzeigeinstruments. Da aber die Bestellung und Lieferung dieses Teils unbestimmte Zeit in Anspruch nehmen würde, baute man mir für die Wartezeit ein neues (allerdings nicht das originale mit dem großen Display, sondern eines mit einem kleineren Display) Multifunktionsinstrument ein. Nun ist trotz neuem Teil die Anzeige schon wieder ausgefallen- genau wie zuvor. Da liegt die Vermutung doch nahe, dass dies nicht am BC, sondern vielleicht an der Software liegt. Hat jemand ähnliche Probleme gehabt? Wer kann mir helfen, bene-bine
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Bitte weise deinen Händel mal auf eine T** hin. Das Problem wird mit Abstellmaßnahme darin beschrieben.
     
  4. #3 bene-bine, 19.04.2007
    bene-bine

    bene-bine Ford New Galaxy

    Dabei seit:
    18.04.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo, danke für die schnelle Antwort! Was ist denn T**?
     
  5. JMaxx

    JMaxx Guest

    Ich hatte das Problem auch, weswegen Dezember 2006 das komplette Armaturenteil getauscht wurde. Allerdings hat das keine 100% Besserung gebracht, aber mit 2 Abstürzen in 6 Monaten kann ich leben. Vorher warens 1-2 pro Tag.
     
  6. #5 msc1204, 09.07.2008
    msc1204

    msc1204 Guest

    Genau das Gleich problem

    Hallo,

    ich habe genau das gleiche Problem mit dem Boardcomputer Display. Bei mir hat die Werkstatt es schon zweimal versucht zu richten, allerdings ohne Erfolg.

    Kann mir jemand von Euch sagen, wie das Problem bei Euch behoben wurde?

    Herzlichen Dank im Voraus!

    Marcus
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Was hat deine Werkstatt denn schon gemacht?
     
  9. #7 DonAlfonso, 10.07.2008
    DonAlfonso

    DonAlfonso Benutzer

    Dabei seit:
    19.09.2006
    Beiträge:
    164
    Zustimmungen:
    1
    Fahrzeug:
    Galaxy Ghia 2,0 TDCI / 140 PS, 10.2006 Cosmic-Silber,
    Hallo, das hatte ich damals auch! Die Autos aus dieser Zeit haben fast alle das Problem gehabt.
    Zu Richten gibt s da nicht s. Der Bordcomputer muß getauscht werden. Dann ist s gut.
    @ bene-bine, mich wundert nur, daß das bis heute noch nicht gemacht wurde!? seltsam.
    gruß Don
     
Thema:

Probleme Bordcomputer-Display Galaxy

Die Seite wird geladen...

Probleme Bordcomputer-Display Galaxy - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  4. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  5. Motorkontrolleuchte / Fehlermeldung im Display / kurz aufgeleuchtet

    Motorkontrolleuchte / Fehlermeldung im Display / kurz aufgeleuchtet: Habe mal eine Frage, heute morgen ist nach einiger Fahrtzeit beim Beschleunigen die Anzeige im Display aufgeleuchtet, dass es ein Problem mit dem...