Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme Bremse VA und Stoßdämpfer HA

Diskutiere Probleme Bremse VA und Stoßdämpfer HA im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Moin Jungs, jetzt ist es an der Zeit das ich mich mal um zwei Probleme an meinem Auto kümmer.Ersteres hatte ich schon mal aus dem Urlaub...

  1. #1 Pantherblack, 27.09.2013
    Pantherblack

    Pantherblack KFZ-Aufbereitung

    Dabei seit:
    28.07.2010
    Beiträge:
    335
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus S-TDCI 2.0
    Moin Jungs,
    jetzt ist es an der Zeit das ich mich mal um zwei Probleme an meinem Auto kümmer.Ersteres hatte ich schon mal aus dem Urlaub geschildert.

    Seit meinem Urlaub in Österreich und der damit verbunden Fahrt durch die Hochalpinstrasse habe ich Geräusche an der VA und zwar links Fahrerseite...es handelt sich dabei um ein starkes Schleifgeräusch was auch nicht immer auftritt und nicht auftritt wenn man bremst.Als ich die Felge vorne gecheckt habe war diese ganz nach links eingeschlagen.Ich setzte beide Hände von Innen an un zog am Rad voraufhin ich dieses scheinbar etwas herausziehen konnte?!.Ich war noch vor Ort in Österreich beim FFH dieser hat alles gecheckt und teilte mir mit das das mit Sicherheit kein Radlager ist (wie im anderen Thread befürchtet).Man sprühte auch die Achsmanschetten ein (welche angeblich auch mal Geräusche machen) und der FFH sagte Bremse hinten is fast platt und vorne sei ok man könne kein Spiel feststellen am Rad und sonst sei auch alles ok. 20min Arbeit =53€ ...

    Die Geräusche sind immer noch da mal mehr mal weniger.Manchmal deutlich hörbar bis 60 km/h kaum trete ich die Bremse sind die Geräusche weg.Mal ist es da mal nicht.Laut dem Werkstattfutzi könnte dies die Bremse sein die etwas schleift durch die Gebirgsfahrt?!auf der VA habe ich ATE Powerdisc die "Schlitze" sind komplett weg gebremst!!GGF will ich eh die Scheibe und Klötze auf der VA u HA erneuern wie kann ich in einem alles auf Funktion testen oder wodrauf achten?


    Problem 2 Stoßdämpfer HA:
    vor einiger Zeit hatte ich ja ein verstärktes Problem mit poltern auf der HA was sich naher als Problem mit den Bilstein B4 und den kaputten "Koppelstangen" herausstellte.Im Ablauf der Fehlersuche tauschte ich die Dämpfer mehrfach aus Bilstein B4->Sachs Advantage->originale Dämpfer letztere sind nach wie vor verbaut.Jetzt will ich aber die Sachs wieder verbauen die sind NEU und die jetzigen haben 80000km runter.Jedoch hatte ich das Gefühl das das Gewinde des Dämpfers auf HA LINKS kaputt ist da die Schraube ab einer bestimmten Stelle super schwer sich rein drehen lies....jetzt will ich mich damit mal genauer beschäftigen bevor es friert und es wieder eher suboptimal in der Garage schrauben lässt...Was hab ich für Optionen?!

    Für sachdienliche Tips bin ich dankbar...

    Gruss Thomas
     
  2. #2 FocusZetec, 27.09.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.016
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    was möchtest du auf Funktion testen?

    Ist das fehlen der Schlitze nicht ein Zeichen für eine verschlissene Bremsscheibe? Wurden die schon mal gemessen? Am Besten normale ATE Scheiben und Beläge verbauen, damit hat man am wenigsten Schwierigkeiten, oder dann Original Teile (gibt es günstig bei ebay)

    zu2 du kannst das Gewinde nachschneiden (lassen), man muss nur aufpassen das man den richtigen Gewindeschneider erwischt, das wird Wahrscheinlich ein Zoll Gewinde sein
     
  3. #3 Pantherblack, 27.09.2013
    Pantherblack

    Pantherblack KFZ-Aufbereitung

    Dabei seit:
    28.07.2010
    Beiträge:
    335
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus S-TDCI 2.0
    Ich meinte mit auf Funktion testen ob man den sauberen "Lauf" der "Bremskolben" checken kann?!Laut der Vermutung des FFH aus AT sollen die ja leicht schleifen also denke ich mir das etwas ja nicht ganz sauber zu sitzen scheint oder nicht ganz zurückfährt deswegen.Die wurden nicht gemessen die Scheiben nach Durchsicht sagte man mir die sind noch ok..

    zu2 ok das wusste ich nicht das sich das nachschneiden lässt ich werd mich da mal schlau machen...
     
  4. Urich

    Urich Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    ST170 BJ. 12/2003
    Hi,

    also da sollte wohl mal der Gleitbozen der Bremsen geschmiert werden. Das mache ich so alle 2 Jahre mit Siliconfett von Liqui Moly, das hat sich am besten dafür bewährt.

    Die Bremsen in unseren Focus haben ja Schwimmsättel. D.h., die Sättel müssen beweglich sein und gleiten dafür auf dem Gleitbolzen. Jedenfalls in der Theorie. In der Praxis wird dieser Gleitbolzen in den allermeisten Fällen vernachlässigt oder mit dem falschen Mittel beim Belagwechsel "geschmiert". Einige nehmen da z.B. immer noch Kupferpaste, die nach einiger Zeit trocken und krümelig wird. Dann rostet der Bolzen vor sich hin und arbeitet nicht mehr. Ist ja klar, das dies zu Verspannungen und schleifenden Bremsen führt.

    Das ganze ist relativ einfach auch selbst zu erledigen. Gleitbolzen herausschrauben, wenn verrostet neue kaufen, gibt es einzeln. Ansonsten säubern, mit dem Silikonfett einschmieren und mit Drehmoment und einem Tropfen Schraubensicherung (mittel) wieder anziehen.

    Wer es ganz richtig machen will, nimmt die Beläge auch heraus und säubert die Führungen der Beläge. Aber diese natürlich nicht einfetten.

    Dann sollte alles wieder Flutschen.


    Gruß Ulli
     
  5. #5 Pantherblack, 27.09.2013
    Pantherblack

    Pantherblack KFZ-Aufbereitung

    Dabei seit:
    28.07.2010
    Beiträge:
    335
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus S-TDCI 2.0
    Guten Tag Ulli!

    das klingt ja sehr interessant und erscheint durchaus sinnvoll!Das war mal ein echt guter Beitrag zu meinem Problem danke dir!Wie komme ich an die Gleitbolzen ran?Bis Dato wurden diese nie gefettet seit dem Kauf des Autos habe ich immer nur die Beläge eingeschmiert mit Kupferpaste das das so suboptimal ist war mir garnicht bewusst aber man lernt ja nie aus...Wäre cool wenn du mir das erklären könntest..Machst du das nur auf der VA oder auch auf der HA?
    Gruss Thomas
     
  6. Urich

    Urich Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    ST170 BJ. 12/2003
    Hallo Thomas,

    das siehst Du schon, wenn Du dabei gehst.

    Bei unserem St170 sitzt innen am Sattel eine ca. 1,5cm große Plastikkappe. Die einfach abnehmen. Darunter ist ein Imbus 7mm. Achtung ein ganz seltenes Maß, zuletzt habe ich den vor 18 Jahren zum Einstellen des Ventilspiels beim VW Derby gebraucht und musste erst mal suchen.

    Am besten das Werkzeug vorher bestellen. Wenn es denn bei Deinem Focus auch ein 7mm ist. Aber das läßt sich hier sicherlich herauffinden.


    Gruß Ulli
     
  7. #7 Pantherblack, 27.09.2013
    Pantherblack

    Pantherblack KFZ-Aufbereitung

    Dabei seit:
    28.07.2010
    Beiträge:
    335
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus S-TDCI 2.0
    Kann ich die einfach so entfernen ?Oder läuft da den Bremsflüssigkeit raus?...Ich bin in Bezug auf die Bolzen und deren Funktion gerade nicht konfirm...ein Foto hab ich schon besorgt die die aussehen ...
     
  8. Urich

    Urich Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    ST170 BJ. 12/2003
    Hallo Thomas,

    einfach raus schrauben und dann ziehen. Mit der Bremsflüssigkeit hat das nichts zu tun. Aber zwischendurch ohne den Bolzen natürlich nicht das Bremspedal betätigen.


    Gruß Ulli
     
  9. #9 Pantherblack, 27.09.2013
    Pantherblack

    Pantherblack KFZ-Aufbereitung

    Dabei seit:
    28.07.2010
    Beiträge:
    335
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus S-TDCI 2.0
    ok alles klar danke du warst eine grosse hilfe ich schau mir die mal an und fette die mal
     
  10. #10 Pantherblack, 28.09.2013
    Pantherblack

    Pantherblack KFZ-Aufbereitung

    Dabei seit:
    28.07.2010
    Beiträge:
    335
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus S-TDCI 2.0
    Ich hab jetzt Fotos vorliegen und bald kann es los gehen...danke nochmal


    Sent from my iPhone using Tapatalk - now Free
     
Thema:

Probleme Bremse VA und Stoßdämpfer HA

Die Seite wird geladen...

Probleme Bremse VA und Stoßdämpfer HA - Ähnliche Themen

  1. Bremse vorne Abdeckblech Spritzblech Anker

    Bremse vorne Abdeckblech Spritzblech Anker: Gruss an alle im Maverick Forum Leider werden die Mavericks von Jahr zu Jahr weniger - immer wieder sehe ich Prachtsexemplare am nahen...
  2. Maverick (Bj. 00-07) Probleme mit der Kardanwelle!

    Probleme mit der Kardanwelle!: Hallo, ich habe hier einen ähnlichen Beitrag gelesen, möchte aber zur Sicherheit doch nochmal meine Frage in die Runde stellen! Das Mittellager...
  3. Probleme mit der Schaltung =(

    Probleme mit der Schaltung =(: Hallo Zusammen bin neu hier im Forum und habe direkt eine Frage wie es ja immer so ist wenn man sich neu anmeldet. Und zwar habe ich seid zwei...
  4. C-Max S (DM2) Frage zu den Bremsen

    C-Max S (DM2) Frage zu den Bremsen: Hallo, ich habe mir anfang des Jahres einen gebrauchten C-Max S (DM2) gekauft und bei dem sind die Bremsen nun runter. Bei der online suche nach...
  5. Probleme mit der ZV

    Probleme mit der ZV: Hallo ich habe einen Ford Focus Baujahr 2005 und habe ein Problem mit der ZV wenn ich das Auto mit der Fernbedienung abschließen blinken zwar die...