Escort 6 (Bj. 92-95) GAL/ALL/CLX Probleme Escort Cabrio MK5 130 PS

Diskutiere Probleme Escort Cabrio MK5 130 PS im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen mein Baby macht mir Probleme ich hoffe es kann mir hier jemand Helfen. Problem 1: Beim Lastwechsel kommt mir der Schaltpin im...

  1. #1 BlueDragon, 09.12.2010
    BlueDragon

    BlueDragon Hobbyschrauber

    Dabei seit:
    16.09.2010
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    94 Escort XR3i Cabrio 131 PS
    Hallo zusammen mein Baby macht mir Probleme ich hoffe es kann mir hier jemand Helfen.

    Problem 1: Beim Lastwechsel kommt mir der Schaltpin im Innenraum zuweit nach Hinten bzw Schaukelt vor und zurück.

    Problem 2: Heizung wird zwar warm aber nur mäßig und nicht muckelig warm.

    Problem 3: Würde gerne meine DV und die Werksalarmanlage über eine Zusatz
    Funkvernbedienung Waeko oder In Pro Vieleicht auch mit der Fernbedienung einer externen Alarmanlage einschalten.Hat damit hier einer schon erfahrungen gemacht?

    Bitte um Hilfe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MTC, 09.12.2010
    Zuletzt bearbeitet: 09.12.2010
    MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    zu 1: motor- bzw. getriebelager checken.

    Zwei Mann werden benötigt.
    handbremse anziehen, motor starten, ersten gang einlegen und immer wieder kupplung ein wenig kommen lassen. der zweite mann guckt im motorraum, wie weit sich der motor bewegt. kann dabei auch gleich auf das motorlager am federdom und die beiden getriebelager auf der fahrerseite anschauen.

    EDIT: dasselbe auch im rückwärtsgang testen.

    zu 2: kühlwasserstand zu gering oder thermostat beginnt sich zu verabschieden

    zu 3: da weiß jemand anderes vllt weiter.
     
  4. #3 Didiford, 09.12.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.399
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    ich hab auch schon mal überlegt die DV u. AA über die FFB zu aktiwieren ,dazu müste man den Schalter am Schliesszylinder durch zwei Relais ersetzen die dann zusammen mit der ZV geschaltet werden
     
  5. #4 BlueDragon, 09.12.2010
    BlueDragon

    BlueDragon Hobbyschrauber

    Dabei seit:
    16.09.2010
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    94 Escort XR3i Cabrio 131 PS
    Hallo Didiford
    Hast du da einen Schaltplan? wie man die Relais ansteuert.
     
  6. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Ich tipp mal Spontan auf das Hintere Motor/Getriebelager sich Zerlegt
    oder seine Bolzen verloren hat...
    Verlorene Bolzen können recht schmerzhaft an der Hand sein...:skeptisch:
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Oder wärmetauscher verstopft/ nicht mehr alles frei
     
  8. #7 BlueDragon, 10.12.2010
    BlueDragon

    BlueDragon Hobbyschrauber

    Dabei seit:
    16.09.2010
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    94 Escort XR3i Cabrio 131 PS
    Naja ich Tippe dan doch mal auf Thermostat da er mal Heißgeworden ist sonnst ist nix passiert rechtzeitig ausgemacht und Lüfter läuft auch wieder.Seitdem hatt er das Problem.

    Ich danke für die einzelnen Hilfetipps Merke ich bin im Richtigem Forum

    Habe da noch eine Frage zur Handbremse
    Beim anziehen hält sie relativ muss dann nochmal nachziehen und er steht.
     
  9. #8 BlueDragon, 10.12.2010
    BlueDragon

    BlueDragon Hobbyschrauber

    Dabei seit:
    16.09.2010
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    94 Escort XR3i Cabrio 131 PS
    Also Bremsleistung der Handbremse ist da nur der Weg ist zu weit bzw wenn die Handbremse gezogen wurde muss ich halt nochmal Ziehen und er steht. werde die Tage mal Belege ect. Checken
     
  10. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    @leheFX:

    die nachsteller wirken immer. wäre ja tödlich, wenn die nur bei der betriebsbremse funktionieren würden.

    die nachsteller sorgen dafür, dass die beläge immer denselben abstand zu trommel haben, bis entweder die backen oder die trommel verschlissen sind.

    man stellt aber die nachsteller ein, wenn sie neu eingebaut wurden, indem man einmal kräftig auf die betriebsbremse drückt.

    @TS: zum einstellen der handbremse solltest dir mal das buch nr 72 "so wird's gemacht" für den escort kaufen. da steht das gut beschrieben drin und das buch ist insgesamt für den anfänger recht anschaulich und einfach.
     
  11. #10 BlueDragon, 10.12.2010
    BlueDragon

    BlueDragon Hobbyschrauber

    Dabei seit:
    16.09.2010
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    94 Escort XR3i Cabrio 131 PS
    Dann könnte es im Prinzip auch die Nachsteller sein?
    Das sie etwas schwergängig sind und nach nochmaligem ziehen der Handbremse dan erst da sind wo sie hingehören.
     
  12. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    nein, es sei denn sie sind schon vollkommen vergammelt. was ich mir dann aber immernoch nicht erklären könnte.

    wenn die nachsteller funktionieren, ziehen sich sich durch die betätigung der bremse nach und verhaken in dieser stellung. sich wieder von alleine öffnen können sie nicht. das muss manuell geschehen (also trommel abbauen und entsprechend von hand zurückstellen).

    das heißt, wenn du einmal einen langen hebelweg beim ziehen hast und kräftig nach hinten ziehst, muss beim nächsten mal automatisch der hebelweg kleiner werden, da die nachsteller nachrutschen.

    falls du dir das nicht zutraust, lass die bremse professionell checken.

    ich würde an deiner stelle die trommel abbauen (rad lösen und 4 schrauben hinter der trommel rausdrehen) und mir die beläge ganz genau und die nachsteller angucken.

    dann würde ich noch die handbremsseile prüfen und ggf. die bremse neu justieren. das sollte man aber nur machen wenn man ein wenig ahnung oder fachliteratur hat.

    die bremse ist schließlich eine sicherheitseinrichtung für dich und andere verkehrsteilnehmer!
     
  13. #12 Didiford, 10.12.2010
    Zuletzt bearbeitet: 22.04.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.399
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ich hab hir mal eine Skitze gemacht wie ich mir das Vorstelle
    an Stelle des Schalters am Schließzylinder die beiden Relais ,die Kabelfarben hab ich jetzt nicht, müste man ausprobieren

    das hochladen ist leider fehlgeschlagen ,ich versuchs nachher noch mal
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Grey Skorpion, 12.12.2010
    Grey Skorpion

    Grey Skorpion Mondeo & Escort-Freak

    Dabei seit:
    14.02.2010
    Beiträge:
    345
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo-Turnier / Escort-Cabrio
    Zu1:
    hinteres unteres Motorlager(Drehmomentstütze) ausgelutscht, oder gerissen.

    Zu 2:
    Thermostat defekt(steckt in OFFEN-Stellung fest)
     
  16. #14 BlueDragon, 12.12.2010
    BlueDragon

    BlueDragon Hobbyschrauber

    Dabei seit:
    16.09.2010
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    94 Escort XR3i Cabrio 131 PS
    Erstmal recht herzlichen Dank für die ganze Hilfe denke das ich jetzt meine Probs beheben kann,ohne erst in die Werkstatt fahren zu müssen

    Gruß Holger
     
Thema:

Probleme Escort Cabrio MK5 130 PS

Die Seite wird geladen...

Probleme Escort Cabrio MK5 130 PS - Ähnliche Themen

  1. Ford Escort 7 Kombi Bj 1998

    Ford Escort 7 Kombi Bj 1998: Hi Leute und Ford Fans, habe folgendes Problem mit meinen Escort. Und zwar das der Fensterheber auf der Fahrerseite nicht funktioniert weder...
  2. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  3. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  4. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...