Probleme eventuell mit der Klimaanlage??

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von King, 17.08.2006.

  1. King

    King Guest

    Moin moin,

    ich habe folgendes Problem mit meinem Ford Escort 1,6l 90 PS Benziner:

    Bei Angeschalteter Klimaanlage fängt das Auto hin und wieder an zu Stottern. Gleichzeitig mit dem Stottern fängt ein Relai auf der Fahrerseite an zu Klackern. Manchmal geht das Auto sogar komplett aus.

    Das Problem besteht auch wenn ich die Klimaanlage anhatte das problem angefangen hat und ich die Klimaanlage ausmache.

    Die Klimaanlage wurde zusätzlich eingebaut und ist nicht Serienmäßig.

    Vom Autohaus habe ich jetzt, nachdem ich schon das 4te oder 5te mal da war, zuhören bekommen das das "NORMAL" wäre da die Klimaanlage 6-7 PS weg nimmt und das die mir das sogar bei einem Neuwagen beweisen können.....

    Fehlerauslesen bringt nichts das haben die schon mehrmals gemacht.

    Bei den vielen malen wo ich in der Werkstatt war haben die bislang folgendes Ausgetauscht:
    - Klimakopressor komplett neu
    - Sicherungsbox komplett neu
    - Katalysator gegen gebraucht getauscht
    - Relais wurden getauscht (soweit wie ich das verstanden habe)

    Ich bitte um schnellste HILFE da ich das Auto jeden Tag brauch um 35 km hin und zurück zur Arbeit fahren muss und ich möchte nur ungern mit so einem fehler jeden Tag fahren und immer mit dem Gedanken im Hintergrund "geht das Auto aus oder bleibt es an."
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Leon

    Leon Guest

    Ich vermute mal, da ist irgendwas mit der Elektronik nicht ganz ok.
    Da die Klima, wie bereits erwähnt, zwischen 6 und 10 PS zieht, entsteht beim einschalten des Kompressors natürlich eine erhebliche Drehzahlschwankung.

    Bei der serienmässigen Klima wirkt das Steuergerät entgegen, indem es die Motordrehzahl anhebt, BEVOR der Kompressor zuschaltet. Das ist wohl das, was bei Dir irgendwie fehlt.
     
  4. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Na dann kann ich mir das aber nicht erklären. Da kommt mir gerade die idee einer Spannungsschwankung. Wenn die Spannung der Lima nicht ausreicht die Klimaanlage zu versorgen, kann es sein dass das relais nicht ganz angezogen wird, bzw. einen sprung hin und her macht
     
  5. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Na dann kann ich mir das aber nicht erklären. Da kommt mir gerade die idee einer Spannungsschwankung. Wenn die Spannung der Lima nicht ausreicht die Klimaanlage zu versorgen, kann es sein dass das relais nicht ganz angezogen wird, bzw. einen sprung hin und her macht
     
  6. King

    King Guest

    So wie wir das gestern gesehen haben Hackt ab und zu die Magnet Kumplung und deswegen stottert der so. kann mir da nocheinmla einer was zu sagen wie ich dieses Problem am besten und einfachsten behebn kann??????

    mfg
    king
     
  7. Leon

    Leon Guest

    Dann ist der verdreckt. Ein paar Mal leicht aber bestimmend mit dem Hammer gegenklopfen. Wenn das nicht hilft, reinigen und fetten.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme eventuell mit der Klimaanlage??

Die Seite wird geladen...

Probleme eventuell mit der Klimaanlage?? - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  4. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  5. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...