Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Probleme Funk + Original ZV

Diskutiere Probleme Funk + Original ZV im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Jungs, habe mir bei Ebay eine Funk ZV bestellt. Ich weiss ist nicht gut aber reicht für meine Dinge die ich damit machen will. Ich...

  1. #1 michael_klatt, 07.08.2009
    michael_klatt

    michael_klatt Neuling

    Dabei seit:
    25.05.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Cougar
    Hallo Jungs,

    habe mir bei Ebay eine Funk ZV bestellt.
    Ich weiss ist nicht gut aber reicht für meine Dinge die ich damit machen will. Ich habe das Problem das ich die Kabel plusgesteuert angeschlossen habe, habe alles dran Hupe und Blinker und und und. Wenn ich jedoch die beiden Kabel auf den Gelben und den Weisse schiebe, geht die ZV die ganze Zeit zu. Mache ich ein Kabel auf einer der beiden, geht es entweder zu aber nicht auf, oder anders herum. Ich habe keine Ahnung woran das Liegen kann. Ich lade mal den Plan hoch und könnt Ihr euch den angucken. habe es so gemacht wie in der Plusgesteuerten Anzeige.

    Habe ein MK7 Baujahr 95, 90PS. gruss und danke

    Vielen Dank für Eure hilfe. Danke und gruss der Micha
    http://www.merlins-bikershop.de/Videos/Anleitung.png
     
  2. #2 kainrose, 07.08.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    welche kabel schiebst du auf welche?
     
  3. cweho

    cweho Forum As

    Dabei seit:
    05.06.2009
    Beiträge:
    591
    Zustimmungen:
    1
    Fahrzeug:
    FoFo MKII(FL) 2009 1,8TD 109PS
    ich denke mal ganz einfach probier mal die minusgesteuerte....

    bzw pass bei den stellmotoren kabel auf....
    bei der a säule gibt es zwei weiß/violette kabel....
     
  4. #4 michael_klatt, 08.08.2009
    michael_klatt

    michael_klatt Neuling

    Dabei seit:
    25.05.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Cougar
    Hey, wenn ich das grüne und das bklaue Kabel auf die raufschiebe....
    dann geht das....Wieso sollte ich die die Minussteuerung ausprobieren...
    sicher das dar dann kein kurzen gibt oder so....escort soll immer positiv gesteuerte ZV haben...gruss und danke...
     
  5. cweho

    cweho Forum As

    Dabei seit:
    05.06.2009
    Beiträge:
    591
    Zustimmungen:
    1
    Fahrzeug:
    FoFo MKII(FL) 2009 1,8TD 109PS
    du solltest grün auf weiß/viollet

    und blau auf gelb/schwarz



    gelb ist glaube ich irgendeine plus leitung von demher schliesst er wahrscheinlich immer
     
  6. #6 michael_klatt, 09.08.2009
    michael_klatt

    michael_klatt Neuling

    Dabei seit:
    25.05.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Cougar
    erledigt....hatte zwei kabel zuviel angeschlossen...nun gehts....wenn jemand probleme hat dann kann er sich ja melden...helfe gerne weiter....
    gruss der micha
     
  7. #7 kainrose, 09.08.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    ^^ hab ich mir gedacht ^^
    hab in meinem zweitem auto auch ne ebay zv und da hat alles geklappt. kann man nich soooo viel falsch machen ^^
     
  8. cweho

    cweho Forum As

    Dabei seit:
    05.06.2009
    Beiträge:
    591
    Zustimmungen:
    1
    Fahrzeug:
    FoFo MKII(FL) 2009 1,8TD 109PS

    Nicht soviel falsch machen das stimmt aber leider genau das macht man dann meist falsch....

    ich habe auch nciht uaf anhieb alles richtig gemacht obwol die Anleitung von Waeco recht simple war....
     
  9. bilch

    bilch Benutzer

    Dabei seit:
    18.06.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1991 52kw
  10. bilch

    bilch Benutzer

    Dabei seit:
    18.06.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1991 52kw
    hallo,

    ich würde auch gern eine funkvernbedienung verbauen. aber bekomme es nicht hin. hast du vlt eine ahnung wie ich es bei einen ford escort bj 91 mache. würde mir sowas hier gerne verbauen http://cgi.ebay.de/ws/eBayISAPI.dll?...tab%3DWatching
     
  11. cweho

    cweho Forum As

    Dabei seit:
    05.06.2009
    Beiträge:
    591
    Zustimmungen:
    1
    Fahrzeug:
    FoFo MKII(FL) 2009 1,8TD 109PS
    die kabelfarben für eine escort bj 91 sidn wie folgt:

    A-Säule im Fussraumbereich auf der linken seite hinter abdeckung:

    ZV ZU: gelb
    ZV Auf: weis
    Bl. links: weiß/schwarz
    Bl. rechts: grün/schwarz


    Dann musste ir noch noch + und - holen
    sollte noch ein kabel übrig bleiben und das kabel nichts mim kofferaumöffner zu tun haben: schwarzes kabel am zündschloss


    und für den Kofferaum zum öffnen weis ich es nicht....da muss man glaube ich sogar einiges umbauen oder so
     
Thema:

Probleme Funk + Original ZV

Die Seite wird geladen...

Probleme Funk + Original ZV - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Probleme mit der Zentralverriegelung (Elektrik?)

    Probleme mit der Zentralverriegelung (Elektrik?): Liebes Forum, ich habe vor etwas mehr als zwei Monaten einen Ford KA BJ 2005 gekauft. Da direkt nach Kauf die Lüftungsregulation ein wenig...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Probleme mit 1.25 16V Automatik

    Probleme mit 1.25 16V Automatik: Hallöchen zusammen, habe mir vor gut 2 Monaten einen MK4 1.25 16V Zetec mit CTX Automatik gebraucht gekauft und leider ein paar Probleme....
  3. Focus Bj 2007 div. Probleme

    Focus Bj 2007 div. Probleme: Guten Morgen, Wir haben seit 2 Wochen ein Focus mk2 1.6 Turnier Titanium. Vorweg noch das Auto wurde bei einem Händler gekauft und alle Mängel...
  4. Biete Laderaumwanne Ford Ranger Doublecab 2017 Original, neuwertig

    Laderaumwanne Ford Ranger Doublecab 2017 Original, neuwertig: Habe eine originale Laderaumwanne vom Ranger zu verkaufen, sehr guter Zustand, nach 2 Wochen demontiert. Die Verkleidung der Heckklappe ist dabei....
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme mit original Zündkerzen

    Probleme mit original Zündkerzen: Hallo zusammen, ich habe mir kürzlich einen Focus zugelegt und bei diesem grad komplett Service gemacht. Da er erst 70000 km runter hat dachte...