Probleme/Geräusche beim Starten

Diskutiere Probleme/Geräusche beim Starten im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, lange her dass ich hier nicht reinschreiben musste, aber langsam reicht es mir mit den problemen mit meiner Kiste! Wenn ich den...

  1. Pisci

    Pisci Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 99', TDDI
    Hallo Leute,
    lange her dass ich hier nicht reinschreiben musste, aber langsam reicht es mir mit den problemen mit meiner Kiste!

    Wenn ich den Motor starte (den 1.8 TDdi mit 90 PS), kommt hinten eine riesige weisse/blaue Wolke raus und das Gas-Pedal reagiert sehr sehr verzögert und dazu steigt die Drehzahl nur sehr mühsam, ausserdem gibt es noch ein lautes Quietschen... Nach ungefähr 20 Sekunden und öfters Vollgas geben (um wieder die normale Schnelligkeit der Drehzahl des Motors zu erreichen) ist dann wieder alles "normal".

    Hat einer eine Ahnung was dar Quietschen, der Rauch und das mit der Drehzahl sein kann?

    War aber noch nicht alles. Gestern hab ich die Batterie austauschen lassen, und nun gehen die Fenster nicht mehr automatisch hoch! (runter geht es!) Kann ich das umprogrammieren lassen? oder was ist da falsch gelaufen!? Das hat nämlich 10 Jahre lang funktionniert!

    Ich bedanke mich im Voraus ;)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pisci

    Pisci Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 99', TDDI
Thema:

Probleme/Geräusche beim Starten

Die Seite wird geladen...

Probleme/Geräusche beim Starten - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme bei Motorstart

    Probleme bei Motorstart: Hallo zusammen, seit einiger Zeit fahre ich einen schönen und laufruhigen Ford Focus mit einem 1.6er Benzinmotor und 101 PS, BJ 09.2004. Seit...
  2. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  3. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  5. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...