Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme im niedrigen Drehzahlbereich

Diskutiere Probleme im niedrigen Drehzahlbereich im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hi Leute, seit Dienstag ist bei meinem FoFo ein komisches Phänomen aufgetaucht: wenn ich den Motor anlasse und Gas gebe, dann klingt es wie ein...

  1. #1 MoonlightSX, 03.04.2014
    MoonlightSX

    MoonlightSX Forum As

    Dabei seit:
    14.07.2007
    Beiträge:
    633
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6 TDCi ca. 140 PS
    Hi Leute,

    seit Dienstag ist bei meinem FoFo ein komisches Phänomen aufgetaucht:
    wenn ich den Motor anlasse und Gas gebe, dann klingt es wie ein 30 Jahre alter Traktor und hat auch gleich viel Leistung. Wenn ich es dann schaffe auf ca. 2.500 Umdrehungen zu kommen, dann passt die Leistung wieder. Motor ist ein 1.6 TdCi mit 115 PS. Passiert ist dies nachdem die Autobatterie kurz abgeschlossen wurde.
    Hat hier jemand auch schon mal sowas gehabt oder weis was los ist? Denn selbst die Mechaniker haben keinen Schimmer was hier sein könnte.

    Danke
     
  2. #2 MoonlightSX, 03.04.2014
    MoonlightSX

    MoonlightSX Forum As

    Dabei seit:
    14.07.2007
    Beiträge:
    633
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6 TDCi ca. 140 PS
    so, jetzt kann ich mir selber eine Antwort geben :) nach einigen Telefonaten hat sich herausgestellt, dass dies ein "typisches" Ford Problem ist.
    Angeblich gibt es Probleme mit den Sensoren/Elektroden welches mit einem speziellen Mittel behoben werden kann. SO wurde es mir mitgeteilt, wenn mir das auch nicht weiterhilft (vor allem, WO kommt das Mittel hin) :)
     
  3. #3 gstevie1979, 03.04.2014
    gstevie1979

    gstevie1979 Benutzer

    Dabei seit:
    16.06.2013
    Beiträge:
    391
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Champions Edition 1,6 105 P
    Da brauchst du kein Mittel. Wenn du die Batterie abklemmst nimmst du auch der Einspritzung und den Sensoren den Strom. Das muss sich wieder alles einpendeln. War damals bei meinem Mazda 6 auch als ich die Batterie abgeklemmt habe, lief der unruhig, ruckelte, keine Leistung und das war ein 2.0 Liter 147 ps, der hat Leistung. Habe dann beim Mazda Händler angerufen, der sagte einfach fahren denn es muss sich alles einspielen und nach paar km ging wieder alles. Also einfach fahren wird schon wieder.
     
  4. #4 harryer, 04.04.2014
    harryer

    harryer Benutzer

    Dabei seit:
    27.09.2013
    Beiträge:
    345
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus - BJ 04.2012 - 1.6 TDCI
    Ich habe ja den selben Motor, aber diesen Effekt noch nie gehabt...
    Deshalb wäre ich dankbar, wenn du die Lösung deines Problems hier posten würdest (wenn es denn soweit ist) :)
     
  5. #5 Jetstream747, 04.04.2014
    Jetstream747

    Jetstream747 Benutzer

    Dabei seit:
    01.12.2013
    Beiträge:
    359
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier MK3, 08/2011, 1.6 TDCI 115
    Ich hatte mal den Fall, dass nach meiner zweiten Inspektion das Auto richtig träge war.
    Dachte glatt, die hätten mir nen anderen Motor eingebaut :)
    Das hat sich wieder nach einer gewissen Einfahrzeit von alleine gegeben.
    Das lag glaub am Steuergerät, was durch Abklemmen der Batterie resetted wurde...
     
  6. #6 MoonlightSX, 23.07.2014
    MoonlightSX

    MoonlightSX Forum As

    Dabei seit:
    14.07.2007
    Beiträge:
    633
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6 TDCi ca. 140 PS
    so, jetzt ist eingies an Zeit vergangen und mein geliebter Focus läuft noch immer nicht.
    Es ist jetzt soweit, dass sogar die Ford-Werkstatt nicht mehr weiter weis :(

    Hier kurz das Problem: Auto zieht im niedrigen Drehzahlbereich fast gar nicht mehr, beim Auslesen werden immer abwechselnd bei 1-4 der Düsen Fehler angezeigt. Nachdem die Fehler gelöscht werden, dauert es wieder 1-2 Wochen, dann kommen die Fehler wieder. Das Komische ist aber, dass die Düsen mit dem Programm das Ford verwendet noch erkannt werden, was also eigentlich einen Fehler der Düse ausschließt. Die Fehler welche angezeigt werden haben etwas mit dem Erreichen der oberen Grenzwerte zu tun.

    So liebe Forum-Freunde :) Hat von euch jemand so etwas Ähnliches mal gehabt?
     
  7. hubby

    hubby Benutzer

    Dabei seit:
    27.01.2014
    Beiträge:
    495
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Titanium
    Bj. 2014
    1,6 EB
    Vielleicht sind die Düsen nur das ende der Fehlerkette.
     
  8. #8 MoonlightSX, 23.07.2014
    MoonlightSX

    MoonlightSX Forum As

    Dabei seit:
    14.07.2007
    Beiträge:
    633
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6 TDCi ca. 140 PS
    das befürchte ich auch schon. es ist aber echt krass, dass hier nicht mal die Ford weis was los ist... wäre echt cool wenn die auf Grund von Unwissenheit alles unter Kulanz testen und reparieren zumal kein Mensch weis wieso dies alles begonnen hat
     
Thema:

Probleme im niedrigen Drehzahlbereich

Die Seite wird geladen...

Probleme im niedrigen Drehzahlbereich - Ähnliche Themen

  1. Rostproblematik und div. andere Probleme...

    Rostproblematik und div. andere Probleme...: Hey Freunde, ich war heute beim Lackierer meines Vertrauens. Für die Reparatur der Radläfe mit Reparaturblech verlangt er auf beiden Seiten etwa...
  2. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  3. S-MAX (Bj. 06-10) WA6 Hilfe Diverse Probleme mit S-Max

    Hilfe Diverse Probleme mit S-Max: Hallo Zusammen, ich habe seit einigen Wochen mehrere Probleme mit dem Max, zuerst zeigte er eine Motorstörung an(aber nicht immer, Fehler konnte...
  4. Probleme mit Getriebe?!

    Probleme mit Getriebe?!: Hallo allerseits. Ich habe mir vor ca.2 Wochen ein gebrauchten Ford Fiesta 1.4 Tdci Halbautomatik (152k) bei einem Händler gekauft. Letzten...
  5. Antriebswellen Probleme

    Antriebswellen Probleme: Hi, ich hab nun seit 5000tkm die neuen Reifen drauf und habe etwa zeitleich leichte Vibrationen beim beschleunigen fesrgestellt. Ich habe jetzt...