Probleme im Schubbetrieb Mondeo 2,2 TDCI

Diskutiere Probleme im Schubbetrieb Mondeo 2,2 TDCI im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Ich habe im Dezember 2006 einen Mondeo Titanium 2,2 TDCI gekauft und habe seit Juni folgendes Problem. Wenn ich den Wagen laufen lasse (also nur...

  1. #1 Corum6677, 11.09.2007
    Corum6677

    Corum6677 Guest

    Ich habe im Dezember 2006 einen Mondeo Titanium 2,2 TDCI gekauft und habe seit Juni folgendes Problem. Wenn ich den Wagen laufen lasse (also nur das Gas wegnehme) fängt der Wagen an, unrhytmisch in kurzen Sprüngen vorwärts zu laufen. Dies fängt bei ca. 2000 U / min an und wird, je langsamer er wird und je niedriger er dreht, stärker. 2 x war er schon in der Werkstatt. Die Werkstatt vermutete, das es der Antrieb ist. Erst wurde die rechte Seite gewechselt, dann die linke. Nun weiß die Werkstatt nicht mehr weiter (der Meister ist ein guter!). Dieses Problem ist noch nirgendwo aufgetreten. Auch nach Rücksprache der Werkstatt mit den Ford - Werken in Köln (die kennen das Problem angeblich auch nicht) nun meine Hoffnung ob jemand von euch weiß, was die Ursache sein könnte.
    Mittlerweile gibt es auch ein leichtes Geräusch, das man nicht definieren kann. Es ist, als ob Metall unter hoher Geschwindigkeit miteinander reibt (ebenfalls unrhytmisch).
    Vielleicht hat von euch jemand dieses Problem gehabt oder kennt jemanden, der das Problem hatte. Im Schubbetrieb tritt der Effekt nicht auf. Ich bin dankbar für jede Antwort, ich möchte den Wagen ungern zurückgeben, da er Klasse ist.
     
  2. #2 dkoesker, 11.09.2007
    dkoesker

    dkoesker Guest

    Habe das gleiche auch gehabt mondeo tdci 2.0 130 ps . bei mir waren es die Einspritzdüsen.
     
  3. #3 Corum6677, 11.09.2007
    Corum6677

    Corum6677 Guest

    Vielen Dank für die Nachricht, ich werde morgen mal die Werkstatt anrufen, mal sehen, was die davon halten.
     
  4. #4 Corum6677, 24.07.2008
    Corum6677

    Corum6677 Guest

    War lange nicht mehr hier, bei meinem Auto war es nach dem Tausch des Schwungrades und noch vorhandenem Fehler das Getriebe. Nach Wechsel des Getriebes war erstmal alles in Ordnung
     
  5. #5 Axthand, 24.07.2008
    Axthand

    Axthand Dragonfly

    Dabei seit:
    01.06.2008
    Beiträge:
    1.108
    Zustimmungen:
    1
    War es ein Automatikgetriebe???
     
Thema:

Probleme im Schubbetrieb Mondeo 2,2 TDCI

Die Seite wird geladen...

Probleme im Schubbetrieb Mondeo 2,2 TDCI - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Elektrischer Zuheizer im 1.6 TDCI 109PS

    Elektrischer Zuheizer im 1.6 TDCI 109PS: Hallo ich habe eine Frage bezüglich des elektrischen Zuheizers in meinem Ford Focus Mk2 FL 1.6 TDCI mit 109 PS Bj. 06/2009. Heute hab' ich mal...
  2. Maße Laderaumabdeckung Mondeo Turnier

    Maße Laderaumabdeckung Mondeo Turnier: Moin, meine Frage an das Schwarmhirn : kann mir jemand die Dimensionen der Ford Mondeo Turnier Laderaumabdeckung / Rollo um das Jahr 2001 nennen...
  3. Öltemperatur? 1.6 TDCI

    Öltemperatur? 1.6 TDCI: Hallo, ich wollte mal fragen wie ich die Öltemperatur meines Focus MK2 sehen kann... Gibt vielleicht ein Hidden Menü oder sowas Ähnliches? Mit...
  4. Biete Mondeo MK2 Stufe 120000Km

    Mondeo MK2 Stufe 120000Km: Verkaufe Ford Mondeo Ghia MK 2 Stufenhecklimo. BJ 1998. 1,8 l 115PS Knapp 120000km gelaufen. Klimaanlage,Bordcomputer,Fensterheber vorne ,...
  5. Suche Suche beide Stoßstangen Mondeo MK1 GBP Fließheck 1995

    Suche beide Stoßstangen Mondeo MK1 GBP Fließheck 1995: Ich suche für meinen 1995er Mk1 Mondi, GBP, Fließheck, beide Stoßstangen. Original oder Zubehör. Wer hat noch welche? Gruß Tom