Probleme im Standgas

Diskutiere Probleme im Standgas im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi Leute, in letzter Zeit hab ich das Problem, dass wenn ich irgendwo stehe (Standgas) der Drehzahlmesser leicht schwankt und man merkt ein...

  1. #1 crazy5000, 18.04.2007
    crazy5000

    crazy5000 Neuling

    Dabei seit:
    30.03.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2006, 2.0 TDCi
    Hi Leute,

    in letzter Zeit hab ich das Problem, dass wenn ich irgendwo stehe (Standgas) der Drehzahlmesser leicht schwankt und man merkt ein unruhiges laufen des Motors. Das wäre ja noch nicht so schlimm, aber seit ein paar Tagen sinkt er im Standgas manchmal auf 500 U/min ab. In dem Drehzahlbereich ist der Motor echt kurz vorm absaufen. Das Problem tritt nicht nur in der früh auf, wenn der Motor kalt sondern auch wenn ich am Tag die Kiste mal starte.

    Kann mir jemand sagen, was ich dagegen machen kann oder was den Fehler verursacht?
     
  2. #2 slaf4u, 19.04.2007
    Zuletzt von einem Moderator bearbeitet: 19.04.2007
    slaf4u

    slaf4u Guest

    1.Zundkerzen
    2.Zundkerzenkabeln
    3.Benzinfilter (weiss nicht ob dein auto mono-,fullinjection ist oder carb.)
    Du kannst auch ein "reset" von ECU machen obwohl ich nicht denke dass,das etwas bringt.
     
  3. #3 Spawnor, 19.04.2007
    Spawnor

    Spawnor Guest

    schwankt der immer zwischen 500 und 1000 umdrehungen?
     
  4. #4 ploetsch10, 19.04.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Benzinfilter und Zündkerzen......

    ... würde ich bei Leerlaufproblemen aber nicht an erster Stelle in Betracht ziehen.

    Ich konnte nicht entdecken, welchen Motor Du hast. Gerne genommen als Ursache werden der LLR (Leerlaufregler), wenn Dein Auto einen hat. Wenn Dein Auto keinen hat, gammeln gerne mal die Kabel vom Drosselklappenpoti ab.

    Auch gut möglich sind aber auch Falschlufteinbrüche in der Motorgehäuseabsaugung, im Unterdrucksystem ( z.B. des Aktivkohlesystems). Hier könnte mal mit Bremsenreiniger oder Startpilot auf die Schläuche/Steckverbindungen spritzen. Im Falle eines Falschlufteinbruches reagiert der Motor mit einer hörbaren Drehzahlerhöhung.

    Ich möchte mal behaupten, unabhängig vom Einspritzsystem haben die meisten Motoren einen Kraftstoffilter. Dieser sollte aber eher bei Vollgas - wenn verstopft - Probleme bereiten.

    mfg

    PLoetsch1o
     
  5. #5 Spawnor, 19.04.2007
    Zuletzt von einem Moderator bearbeitet: 19.04.2007
    Spawnor

    Spawnor Guest

    Am einfachsten erst ma den LMM abziehen soweit der einen hat..wirkt wunder
    Hatte das problem im standgas das der immer bei 500-1000 U/min geschwankt hat und die generator kontroll lampe schon anging.
    Luftmassenmesser abgezogen und dann war wieder ruhe.
     
  6. #6 crazy5000, 19.04.2007
    crazy5000

    crazy5000 Neuling

    Dabei seit:
    30.03.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2006, 2.0 TDCi
    Hast du den Luftmassenmesser hast du den anschließend wieder amgeschlossen oder hast du den komplett abgeschlossen.

    Ach ja ich hab 1,6 Maschiene mit 90 PS!
     
  7. #7 Spawnor, 19.04.2007
    Spawnor

    Spawnor Guest

    LMM abziehen wenn der dann wieder ruihg läuft kannste den erst ma ab lasse..passiert nichts bin auch 1 jahr ohne gefahren, aber läuft dann besser wenn da wieder nen neuer dran is
     
  8. #8 crazy5000, 20.04.2007
    crazy5000

    crazy5000 Neuling

    Dabei seit:
    30.03.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2006, 2.0 TDCi
    Ok werd ich mal probieren!
     
  9. #9 Kampfelefant, 01.05.2007
    Kampfelefant

    Kampfelefant Guest

    Das Problem hatte ich auch mal. Wahr dann in der Werkstatt und der meinte das Ein Marder im Motorraum wahr. Gut das wahr mir auch klahr so zerfressen wie die Matten da sind, Aber das dumme Tier hat am motor einen Schlauch abgezogen. Somit konnter der das schtandgas nich mehr halten. Hatt man auch ganz deutlich Zichen hören wenn man unter die Haube geschaut hat.
     
  10. #10 Escort 1488, 02.05.2007
    Escort 1488

    Escort 1488 Guest

    prüf mal alle unterdruckschläuche ,leerlaufregelventil wenn du den stecker vom luftmassenmesser abziehst läuft dein auto im Notlauf des ist net so gut an der ansaugbrücke hinten sind 2 unterdruckschläuche überprüfe diese mal oder mach gleich neue rein. MFg patrick
     
Thema:

Probleme im Standgas

Die Seite wird geladen...

Probleme im Standgas - Ähnliche Themen

  1. Rostproblematik und div. andere Probleme...

    Rostproblematik und div. andere Probleme...: Hey Freunde, ich war heute beim Lackierer meines Vertrauens. Für die Reparatur der Radläfe mit Reparaturblech verlangt er auf beiden Seiten etwa...
  2. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  3. S-MAX (Bj. 06-10) WA6 Hilfe Diverse Probleme mit S-Max

    Hilfe Diverse Probleme mit S-Max: Hallo Zusammen, ich habe seit einigen Wochen mehrere Probleme mit dem Max, zuerst zeigte er eine Motorstörung an(aber nicht immer, Fehler konnte...
  4. Probleme mit Getriebe?!

    Probleme mit Getriebe?!: Hallo allerseits. Ich habe mir vor ca.2 Wochen ein gebrauchten Ford Fiesta 1.4 Tdci Halbautomatik (152k) bei einem Händler gekauft. Letzten...
  5. Antriebswellen Probleme

    Antriebswellen Probleme: Hi, ich hab nun seit 5000tkm die neuen Reifen drauf und habe etwa zeitleich leichte Vibrationen beim beschleunigen fesrgestellt. Ich habe jetzt...