Scorpio 1 (Bj. 85-92) GAE/GGE Probleme mit 2.0 DOHC Einspritzer

Diskutiere Probleme mit 2.0 DOHC Einspritzer im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hi, seitdem ich die Zylinderkopfdichtung an meinem/unseren Scorpio 1, Bj.1994 gewechselt habe, haben wir folgendes Problem: - Motor springt...

  1. sd4z

    sd4z Neuling

    Dabei seit:
    10.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio I, Bj. 1994, 2.0 - 115PS
    Hi,

    seitdem ich die Zylinderkopfdichtung an meinem/unseren Scorpio 1, Bj.1994 gewechselt habe, haben wir folgendes Problem:

    - Motor springt kalt sehr schlecht an
    - Wenn der Motor angesprungen ist, läuft er 1 - 2 Minuten im Stand bei ca. 1000 U/min dann geht er auf ca. 750 U/min runter und geht aus. Bevor er abstirbt, geht die Drehzahl nochmal kurz auf ca. 1300 -1500 U/min hoch.
    - Wenn man an Ampeln ranfährt und anhält geht der Motor ebenfalls aus

    Ist der Motor allerdings warmgefahren, springt er besser an! Alle anderen Probleme (Ampeln bzw Anhalten) bestehen nach wie vor.


    Mich beunruhigt die Drehzahl im Stand ebenfalls ein bisschen, da er seit dem K-D-Wechsel immer nur bei ca. 750 - 800 U/min dreht. Beim Einspritzer ist das Standgas nur leider nicht einstellbar oder?


    Währrend der Fahrt ist weder ein ruckeln noch sonst irgenwas ungewöhnliches festzustellen...

    Gruß Andy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 scorpio85, 20.02.2012
    scorpio85

    scorpio85 Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    85
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, 95, 24v
    Hallo,
    zieht er im Ansaugtrakt vielleicht irgendwo Falschluft? Oder ist einer der Sensorenstecker nicht richtig aufgesteckt? Würde hier mal mit der Fehlersuche anfangen um solche Dinge auszuschließen.
    MFG
    christian
     
  4. sd4z

    sd4z Neuling

    Dabei seit:
    10.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio I, Bj. 1994, 2.0 - 115PS
    Falschluft wäre möglich. Hab noch nicht genauer hingeschaut.

    Wäre Lampdasonde bzw Drosselklappe (Potentiometer) eine Option?

    MFG Andy
     
  5. #4 swennadine, 20.02.2012
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo guten abend.

    Wie scorpio85 schon erwähnt, alle Steckkontakte prüfen und prüfen ob Motor falsch Luft zieht. Lambdasonde kann nicht der Fehler sein. Selbst wenn die defekt ist, oder der Stecker nicht drauf ist würdest du höchsten erhöhten Verbrauch merken.
    Steuerzeiten stimmen?

    Gruß
     
  6. Pommi

    Pommi Guest

    Darf ich mal tippen? Kurbelwellengehäuseentlüftung.

    Den kleinen Schlauch übersieht man gerne. Ist in Höhe Zylinder 3 an der Ansaugbrücke, geht von da in ein Metallrohr. Dieses geht zwischen Motor und Spritzwand auf die andere Seite zum Kurbelwellengehäuse, mit dem ist es wieder mit einem Schlauch befestigt.

    Wenn das Ding nur porös ist, schwankt nur die Drehzahl zwischen kurz vorm Absterben und etwa 2500 1/min. Wenn der ab ist, kommt der Motor mit dem Nachregeln nicht mehr nach und er geht aus.
     
  7. sd4z

    sd4z Neuling

    Dabei seit:
    10.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio I, Bj. 1994, 2.0 - 115PS
    @ Pommi:

    Der Gedanke klingt nicht schlecht... bei uns geht von der Ansaugbrücke ein Metallrohr mit jeweils 2 Gummitüllen, hinter dem Motor runter zum Gehäuse... der untere Anschluss (Gummitülle) scheint schon sehr mitgenommen zu sein. Ich werde heute im laufe des Tages den/die Gummis ersetzen und schauen ob es geklappt hat.

    Beim Aufsetzen des Kopfes hat es mit dieser Leitung eh ein paar Probleme gegeben, da sie zwischen Zylinderkopf und Ansaugbrücke verläuft. Vill hat der Gummi da noch nen Treffer weg bekommen.... wir werden sehen!


    Vielen Dank für die ganzen Ratschläge


    Gruß Andy
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit 2.0 DOHC Einspritzer

Die Seite wird geladen...

Probleme mit 2.0 DOHC Einspritzer - Ähnliche Themen

  1. Antriebswellen Probleme

    Antriebswellen Probleme: Hi, ich hab nun seit 5000tkm die neuen Reifen drauf und habe etwa zeitleich leichte Vibrationen beim beschleunigen fesrgestellt. Ich habe jetzt...
  2. Probleme mit der Beleuchtung

    Probleme mit der Beleuchtung: Hallo zusammen, war ich bisher der stille Mitleser, der sich aber schon sehr viele Tips geholt hat, hat meine Suche für oben genanntes Problem...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Elektrische Probleme nach Überbrückung

    Elektrische Probleme nach Überbrückung: Hallo, nachdem mein Focus falsch fremdgestartet wurde, Ausfall folgender Komponenten-alle elektrischen Fensterheber, verstellbare Spiegel,...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit Einspritzdüsen.

    Probleme mit Einspritzdüsen.: Hallo zusammen ich bräuchte mal euren Rat. Und zwar habe ich das Problem das ich vor gut einen halben Jahr bei meinen Mondeo Mk3 Kombi 2.0, 96 KW...
  5. Probleme mit Navigationssystem

    Probleme mit Navigationssystem: Hallo Ich habe einen C-Max 1,6 Diesel Baujahr 2011 mit fest verbautem Navigationssystem. Das Navi hat auch bis jetzt Super funktioniert, aber...