probleme mit 96 courier

Diskutiere probleme mit 96 courier im Ford Nutzfahrzeuge Forum Forum im Bereich EU Modelle; servus, ich heiße chris und bin der neue hier :rolleyes: ich habe mir vor kurzem für kleines geld einen 04.96er courier 1,3l 44kw benziner mit...

  1. #1 courierschwatten, 12.08.2007
    courierschwatten

    courierschwatten Guest

    servus, ich heiße chris und bin der neue hier :rolleyes:

    ich habe mir vor kurzem für kleines geld einen 04.96er courier 1,3l 44kw benziner mit 150tkm gekauft. er läuft eigentlich ganz gut, allerdings hat er ab und zu ein paar kleinere problemchen. ich habe bereits angefangen diese stück für stück einzugrenzen. vielleicht habt ihr ja noch tips oder tricks für mich.


    ab und an, wenn der motor warm ist, fängt er zu stottern an und bringt keine volle leistung mehr. in einigen fällen reicht es wenn man einen gang höher oder runter schaltet. manchmal jedoch geht es einfach nicht weg und man muss sich durch den verkehr quälen (kupplung treten, drehzahl erhöhen, rauf und runter schalten). in einigen fällen geht er an der ampel einfach aus. wenn ich dann neu starte ist das problem kurzzeitig behoben.

    ich habe bereits etwas unternommen:

    luftmengenmesser getauscht
    den komletten motorraum aufgeräumt (kabelbinder)
    alle stecker abgezogen, gereinigt und mit kontaktspray versorgt
    einspritzdüsen kontrolliert
    den fehlenden endschalldämpfer montiert :)
    jetzt werde ich noch die zündkabel und kerzen tauschen

    ich hoffe ich habe mein problem verständlich beschrieben. ich wäre für jede hilfe sehr dankbar, da ich mich zwar mit autos einigermaßen gut auskenne, aber man manchmal den wald vor lauter bäumen nicht sehen kann.

    vielen dank im vorraus, courierschwatten
     
  2. #2 FordFreak´89, 14.08.2007
    FordFreak´89

    FordFreak´89 Guest

    Tausch erstmal die Zündkerzen, klingt so ziemlich danach!
     
  3. #3 /\/\()|), 13.10.2007
    /\/\()|)

    /\/\()|) Guest

    Gleiches Azto gleiches Problem

    Hi,
    habe genau das gleiche Problem, habe allerdings auch schon die Kerzen getauscht.
    Mhhhh.
    Hat noch einer ne andere Idee ???

    Gruß MOD
     
  4. #4 FordFreak´89, 15.10.2007
    FordFreak´89

    FordFreak´89 Guest

    mhh alsow enn die Zündkerzen auch getauscht sind dann geh doch mal die restlichen sachen durch die, die Courierschwatten versucht hat weil mehr geht glaube ich kaum noch.
     
  5. #5 /\/\()|), 20.10.2007
    /\/\()|)

    /\/\()|) Guest

    Hallo,
    so, habe den Fehler gefunden. Es war kaum sichtbar, aber ich hatte einen kleinen Luftspalt zwischen Luftmengenmesser und der Ansaugbrücke. Nachdem ich die Schrauben nachgezogen habe, war das Problem behoben !
    Gruß MOD
     
  6. #6 FordFreak´89, 22.10.2007
    FordFreak´89

    FordFreak´89 Guest

    Echt?Nur so ein kleiner spalt?is ja krass,naja auf jeden fall war es Kostengünstig:-)!
     
  7. #7 Pöler-Express, 23.11.2007
    Pöler-Express

    Pöler-Express Guest

    Das Zauberwort heisst: Zündkabel austauschen. Wer es nicht glaubt, sollte bei Dunkelheit den laufenden Motor beobachten. Es springen die Funken wild an Stellen über, wo sie es nicht sollen, und dann setzt der Motor natürlich aus. Man sollte auch gelegentlich den Verteiler und Läufer von Korrosion befreien, dann hat man keine Zündaussetzer ! Gruß vom Pöler
     
  8. #8 FordFreak´89, 23.11.2007
    FordFreak´89

    FordFreak´89 Guest

    Wow is ja krass,ich glaube da hättest du noch lange nach suchen könne oder?
    Naja wenn jetz wieder alles in Ordnung ist gehts doch!
     
Thema:

probleme mit 96 courier

Die Seite wird geladen...

probleme mit 96 courier - Ähnliche Themen

  1. Maverick (Bj. 00-07) Probleme mit der Kardanwelle!

    Probleme mit der Kardanwelle!: Hallo, ich habe hier einen ähnlichen Beitrag gelesen, möchte aber zur Sicherheit doch nochmal meine Frage in die Runde stellen! Das Mittellager...
  2. Probleme mit der Schaltung =(

    Probleme mit der Schaltung =(: Hallo Zusammen bin neu hier im Forum und habe direkt eine Frage wie es ja immer so ist wenn man sich neu anmeldet. Und zwar habe ich seid zwei...
  3. Probleme mit der ZV

    Probleme mit der ZV: Hallo ich habe einen Ford Focus Baujahr 2005 und habe ein Problem mit der ZV wenn ich das Auto mit der Fernbedienung abschließen blinken zwar die...
  4. Rück.- Bremslicht Probleme

    Rück.- Bremslicht Probleme: Hallo! Also mein Problem ist, hinten Links das das Bremslicht bei ein geschalteten Fahrlicht nicht funktioniert. Die Rechte Seite funktioniert...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim starten!!

    Probleme beim starten!!: Hallo Leute, bin neu hier und halbe folgendes Problem mit meinem Ford Focus 2 (1,6L , 74kw , Benziner) Wenn ich denn Wagen morgens oder nach...