Probleme mit ABS und der Temp.-Anzeige beim Mk1

Diskutiere Probleme mit ABS und der Temp.-Anzeige beim Mk1 im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; hi, ich habe da leider 2 probleme mit meinem mondeo, vlt könnt ihr mir ja helfen: 1) die temperaturanzeige im tacho bewegt sich nicht mehr....

  1. #1 Sc@@ter, 14.02.2006
    Sc@@ter

    Sc@@ter Guest

    hi,

    ich habe da leider 2 probleme mit meinem mondeo, vlt könnt ihr mir ja helfen:

    1) die temperaturanzeige im tacho bewegt sich nicht mehr. der wagen ist aber trotzdem auch im winter nach wenigen kilometern warm.

    2) die abs warnleuchte leuchtet :) ich habe mal an der vorderachse die sensoren und die impulsscheibe kontrolliert, es war kein defekt von außen erkennbar.

    es wäre super wenn ihr mir einige tips geben könntet :lol: [/quote]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 16.02.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    zu 1.) Prüf doch mal die Verkabelung im Motorraum, vielleicht war der Marder drin, evtl. ist auch der Sensor defekt (Sensor sitzt in der Nähe Zündspule/Thermostat)

    zu 2.) hast du auch mal die Verkabelung der hinteren Sensoren geprüft? Vielleicht kannst du ja mal die Sensoren durchmessen, sollten alle den gleichen Widerstand haben, oder hast im Schnee mit der Handbremse gespielt? dann müsstest du dir nur den Fehlerspeicher löschen lassen, da sich, so viel ich mich erinnern kann, der Fehlerspeicher nicht von selbst löscht.
     
  4. #3 Sc@@ter, 14.03.2006
    Sc@@ter

    Sc@@ter Guest

    zu 1.)
    ich finde das blöde ding einfach nicht :oops:

    zu2.)
    ich habe den fehler auslesen lassen und es war der sensor vorne links. habe mir einen neuen sensor vom schrott geholt und jetzt läuft das abs :)
     
Thema:

Probleme mit ABS und der Temp.-Anzeige beim Mk1

Die Seite wird geladen...

Probleme mit ABS und der Temp.-Anzeige beim Mk1 - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  2. Biete Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett

    Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett: Ich biete hier ein voll funktionstüchtiges elektrisches Schiebedach komplett mit Schalteinheit, Motor, und anschlußkabel und Dachhimmel...
  3. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  4. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  5. ACC/Abstandsregeltempomat beim Diesel-ST??

    ACC/Abstandsregeltempomat beim Diesel-ST??: Hi liebe Gemeinde, ich bin aktuell auf der Suche nach einem Nachfolger für meinen Benz. Bei meiner Suche bin ich unter anderem (natürlich auch...