Probleme mit Alarmanlage Mondeo (BAP)

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von marc25111, 02.05.2007.

  1. #1 marc25111, 02.05.2007
    marc25111

    marc25111 Guest

    Hallo Forgengemeinde,

    haben seit kurzem Probleme mit unserem Mondeo. Wenn man nach dem Abstellen die Alarmanlage aktiviert, dann kann man drauf wetten, dass sie 3 - 4 mal nachts losgeht...

    Meine Frage: Wo sitzten alles die Sensoren für die orginal Ford Alarmanlage? Können diese kaputt gehen, oder ist das Problem eher an anderer Stelle zu finden? Welche Vorgehensweise zur Fehlerbehebung ist die beste? Gibt es Stromlaufpläne für die Alarmanlage?

    Vielen Dank für Eure Antworten / Hilfe!

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hacky67, 03.05.2007
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Die Alarmanlage wird angesteuert von den Türkontakten, Kontakt der Heckklappe und einem Kontakt der die Motorhaube kontrolliert.
    Zusätzlich kann vorhanden sein:
    Die Innenraumüberwachung. Erkennbar an den Gittern für die Ultraschallsensoren oben an den B- Säulen- Verkleidungen.
    Zusätzlich reagiert die Alarmanlage (als Schutz vor Ausschaltung durch Anbohren der Batterie) auf Spannungsabfall/ zu niedrige Versorgungsspannung.

    Mein Tipp beim "Tele- Raten":

    Überprüfe mal deine Batterie.
    Wenn die Spannung deiner Batterie zu stark absackt, dann vermutet die Alarmanlage Sabotage (durch Anbohren der Batterie beispielsweise) und löst aus.

    Kandidat Zwei wäre (bei Vorhandensein) die Innenraumüberwachung.
    Sobald das Duftbäumchen am Innenspiegel durch ein vorbeigefahrenes Fahrzeug wackelt...
    Müsste dann allerdings auch schon früher aufgetreten sein.

    Bei Fehlern der Kontakte kommt es üblicherweise zu (anfangs sporadischen) Problemen beim Aktivieren der Alarmanlage. Fehlalarme zu einem Zeitpunkt irgendwann später sind da eher selten...

    Grüsse,


    Hartmut
     
  4. #3 marc25111, 03.05.2007
    marc25111

    marc25111 Guest

    Hallo Hartmut,

    vielen Dank für deine Antwort! Werde gleich mal auf den Heimweg schauen, ob ich die Innenraumüberwachung habe. Ich kann ja mal die Fenster geöffnet lassen, die Alarmanlage aktivieren und so den Alarm (falls vorhanden) manuell auslösen.

    Dein Tipp mit der Batterie kann vielleicht sogar sein, die war im Frühjar mal leer, vielleicht hat die einen Treffer, wobei der Mondeo eigentlich einwandfrei anspringt...

    Hast du zufällig Daten, ab wieviel Volt Spannung / oder ab welcher Spannungsdifferenz bei welcher Zeit die Alarmanlage auslöst?

    Werde meine "Erkenntnisse" hier wieder posten!

    Über Tipps und Hinwiese freue ich mich weiterhin...

    Gruß

    PS: Kann man irgendwie herausfinden warum die Alarmanlage das letzte mal ausgelöst hat? Sollte es so eine Funktionalität geben, wäre das ja vielleicht hilfreich...
     
  5. #4 marc25111, 04.05.2007
    marc25111

    marc25111 Guest

    HI,

    sag mal, hab da zwar Gitter oben an der B-Säule, habe aber gestern diese Innenraumüberwachung mal getestet:

    Fenster Fahrerseite ganz geöffnet, aut abgesperrt und Alarmanlage aktiviert, Den Kopf durchs Fenster gesteckt und wild mit den Armen im Auto rumgewedelt... Getan hat sich da nix... Ist die jetzt kaputt oder habe ich fehlinterpretiert, dass ich sowas habe? Dunkelgraue / schwarze Gitter hab ich in beiden B-Säulen in Richtung Frontscheibe...

    Batteriespannung konnte ich noch nicht genau testen, mach ich mal am Wochenende...

    Danke und Gruß
     
  6. #5 Fordbergkamen, 04.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    hast du denn nach der Aktivierung auch etwas gewartet?
    MfG
    Dirk
     
  7. #6 marc25111, 05.05.2007
    Zuletzt von einem Moderator bearbeitet: 05.05.2007
    marc25111

    marc25111 Guest

    Hallo,

    hab ein bisschen gewartet... Hat die Innenraumalarmanlage ne Zeitverzägerung?

    Hatte aber heute Nacht wieder eine neues Phänomen:

    Alarmanlage aktiviere ich ja schon gar nicht mehr (aus angst von den Nachbarn) ... Habe also das Auto normal abgesperrt (Blinker haben nicht geblinkt, Doppelverriegelung hat auch nicht geschlossen) und siehe da, kaum bin ich ne knappe Stunde innen hör ich den lieben Mondeo schon nach mir rufen (hupen) und blinken???

    Wie kann das sein, wenn ich die Alarmanlage NICHT aktiviert habe, dass das Ding dann trotzdem losgeht:( ?

    Bin sehr ratlos und würde mich über jeden Tipp / Lösungsvorschlag freuen... Ist schon wirklich etwas nervig...

    Danke für Eure Hilfe...

    Gruß
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Hacky67, 05.05.2007
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Da ich selber zwar einen BAP, aber keine "Systemüberwachung" (so nennt sich die Innenraum- Ultraschall- Überwachung) habe, kann ich mich da nur auf die Anleitung verlassen.

    Wobei wir die "Systemüberwachung" aber nun wohl ausklammern können.
    Zähle da mal einige Angaben auf:

    1. Die Alarmanlage aktiviert sich durch die Schliessung der Türen mittels Türschlössern oder FFB.
    2. Sie ist nach 3 Sekunden "scharf". (Achte mal auf die LED neben der Uhr/ Bordcomputer: Scharf - dann blinkt sie).
    3. Durch Doppelverriegelung mittels Schlössern oder FFB wird dann auch die "Systemüberwachung" aktiviert.
    4. Diese ist nach 20 Sekunden scharf. Die Doppelverriegelung wird durch das zweifache Aufleuchten der Blinker signalisiert.

    Allgemein gilt:

    Mit Angaben zu genauen Parametern der Alarmanlage hält sich Ford (aus wohl gut nachvollziehbaren Gründen) zurück.
    Den Grund der letzten Alarmauslösung kann man in einer Ford- Werkstatt mittels des WDS abfragen.

    Da Du zuletzt die Innenraumüberwachung gar nicht aktiviert hast, kann diese den Alarm auch nicht ausgelöst haben.

    Die "normale" Alarmanlage reagiert auf die Türkontakte und auf Kontakte an der Motorhaube und Heckklappe.
    Ausserdem noch auf das Entfernen des Radios.

    Kannst eigentlich nur noch ausprobieren, die Anlage einzuschalten und anschliessend an den Türen, der Haube und der Heckklappe zu rütteln.
    Das Ganze in der Hoffnung, den fehlerhaften Kontakt zu finden.
    (Fahrertür - wegen Verschleiß?)
    Den Radiokabelbaum kann man lediglich sichtprüfen.
    Wenn das Alles ergebnislos bleibt: Hilft nur noch der Gang in die Werkstatt.

    Merkwürdig finde ich nur: Aktivieren lässt sich die Anlage? Nur -irgendwann später- denkt sich ein Kontakt:"Ich will nicht mehr?"
    Oder, hast Du dort einen "speziellen Freund" und es handelt sich gar nicht um Fehlalarme?

    Grüsse,


    Hartmut
     
  10. #8 marc25111, 07.05.2007
    marc25111

    marc25111 Guest

    HI,

    den *speziellen Freund* kann ich ausschließen, da der Mondeo auch vorgestern bei Freunden für Aufsehen gesorgt hat... (natürlich gleich 2 mal und natürlich erste so gegen 2330 und um eins...

    Das war allerdings kurz nachdem ich das Auto in kurzer Zeit 3 mal angelassen habe und nur paar km gefahren bin... Da ich ja mitlerweilen doch fast die Batterie im Verdacht habe würde das ja passen, da da natürlich die Spannung mit Sicherheit etwas abgenommen hat (war ja auch schon Dunkel -> Beleuchtung -> kurz gefahren)....

    Werde mal schauen, wann der nette Ford Händler um die Ecke Zeit hat den Fehler auszulesen... was ist das WDS?

    Danke für die Hilfe!

    Gruß
     
Thema:

Probleme mit Alarmanlage Mondeo (BAP)

Die Seite wird geladen...

Probleme mit Alarmanlage Mondeo (BAP) - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  4. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  5. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...