Probleme mit Anlage im Focus!!

Diskutiere Probleme mit Anlage im Focus!! im Car Hifi & Navigation Forum im Bereich Ford Forum; hey... also ich habe folgendes problem: hab von einem Freund eine Blaupunktbassbox geschnekt bekommen und sie in mein auto eingebaut. hab sie an...

  1. #1 Deltaforce, 10.03.2009
    Deltaforce

    Deltaforce Veni, vidi, vici

    Dabei seit:
    30.05.2007
    Beiträge:
    376
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Bj. 2001
    hey...

    also ich habe folgendes problem:
    hab von einem Freund eine Blaupunktbassbox geschnekt bekommen und sie in mein auto eingebaut. hab sie an den Verstärker angeschlossen worüber auch schon vorher meine alte bassbox lief. die neue hat ein bischen mehr Watt als meine alte und jetz habe ich das problem, wenn ich die musik mal richtig laut drehen will immer aussetzter kommen.
    es ist dann so als ob die cd haken würde...woran kann das liegen oder was kann ich dagegen tun?
    habe das problem erst seit dem einbau der stärkeren bassbox!!!

    mfg alex
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christian, 10.03.2009
    Christian

    Christian Hifi Händler

    Dabei seit:
    04.04.2004
    Beiträge:
    2.620
    Zustimmungen:
    3
    Fahrzeug:
    Fiat Stilo
    Ein Lautsprecher ist nicht stärker als ein anderer. Er verkraftet nur Leistung und hat keine.
    Gruß
    Chris
     
  4. #3 Deltaforce, 10.03.2009
    Deltaforce

    Deltaforce Veni, vidi, vici

    Dabei seit:
    30.05.2007
    Beiträge:
    376
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Bj. 2001
    ok und was heißt das jetzt genau?
    was kann ich jetzt genau tun um wieder ein vernümftiges ergebnis zu bekommen?
     
  5. #4 Christian, 10.03.2009
    Christian

    Christian Hifi Händler

    Dabei seit:
    04.04.2004
    Beiträge:
    2.620
    Zustimmungen:
    3
    Fahrzeug:
    Fiat Stilo
    Also nochmal...
    Du schmeisst uns hier eine Problembeschreibung hin mit der niemand was anfangen kann.
    Man weiss nicht was genau verbaut ist.
    Kabel / Gehäuse / Stufe / Woofer / Einstellungen an der Stufe
    Und dann kann man halt nicht mehr als so ne Antwort geben :rotwerden:
     
  6. tector

    tector Neuling

    Dabei seit:
    16.05.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Wahrscheinlich schaltet die Endstufe kurzzeitig aus, also der Überlastschutz, weil deine box mehr Watt haben will als die Endstufe hat.
    Kannst froh sein das sie das tut, andere Endstufen wären schon längst im Verstärker-Himmel..............
     
  7. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Im vorraus um Entschuldigung bittend:

    Das ist der grösste Quatsch den ich seit Langem lese...:nene2:

    Möglichkeiten für den Ausfall wären. Wackelkontakt am Sub oder Kabel, Überhitzung der Stufe, oder oder oder...
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Deltaforce, 12.03.2009
    Deltaforce

    Deltaforce Veni, vidi, vici

    Dabei seit:
    30.05.2007
    Beiträge:
    376
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Bj. 2001
    also ich habe eine blaupunkt endstufe mit 1200watt un daran ist einmal die Blaupunkt Bassbox angeschlossen mit max. 850 Watt un 2 Lautsprecher von Hifonics mit ca. 200watt.

    die endsufe habe ich wie bei der vorherigen bassbox von hinten an die bassbox geschraubt.

    wie bekomme ich raus woran es genau liegt...soll ich die endtsufe wo anders hinsetzten?
     
  10. #8 pitter, 12.03.2009
    Zuletzt bearbeitet: 12.03.2009
    pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Ich kapier einfach nicht warum sich die Leute immer an diesen fett aufgedruckten Megasuper Wattzahlen aufhängen?:rasend: Erstmals sind diese völlig an der Realität vorbei, weil schlichtweg gelogen (bzw. bei so weltfremden Umständen gemessen) und damit kann ich immer noch nicht erkennen was jetzt Dein Problem sein könnte.

    Kontrolliere bitte peinlichst genau sämtliche Kabelverbindungen auf Wackler oder Kurzschlüsse. Mehr kann ich nicht sagen wenn Du nicht mehr brauchbare Infos rausrückts...:rotwerden:

    Achso, nen Tipp falls Du ne AGU Sicherung verwendest. Tausch die mal probehalber aus, oder ersetze sie direkt durch nen Mini ANL Typ!
     
Thema:

Probleme mit Anlage im Focus!!

Die Seite wird geladen...

Probleme mit Anlage im Focus!! - Ähnliche Themen

  1. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  2. Focus MK3 S&C Nachrüsten?

    Focus MK3 S&C Nachrüsten?: Wie ich nu zu wissen glaube BRAUCHT man das Sound & Connect beim Focus um auch AUX haben zu wollen. S&C hat aber mein Trend nicht und wollte...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Langzeiterfahrung Focus St > Gebrauchtkauf

    Langzeiterfahrung Focus St > Gebrauchtkauf: Hallo zusammen, ich würde gerne im Frühjahr ein Upgrade von meinem Focus S auf einen ST (Benziner) machen. Im Blick habe ich dabei...
  4. Ford Focus 2,0 L TDCI Ruckeln unter Volllast

    Ford Focus 2,0 L TDCI Ruckeln unter Volllast: Hier zu dem oben beschriebenen Fehler. Das Fahrzeug ruckelt unter Volllast, allerdings nicht immer. Überwiegend bei kalten...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171

    Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171: Guten Abend Liebe leute, vorweg sollte ich hier falsch sein bitte gleich um verschiebung an den richtigen platz. :) Nun zu meiner frage: Ich...