Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit anspringen

Diskutiere Probleme mit anspringen im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Erstmal Frohe Weihnachten an alle, und nun zu meinem Problem habe mir vor 4 Tagen einen Ford Mondeo 2,0 Tdci Kombi Bj 2002 gekauft mit einem...

  1. #1 sefer36, 25.12.2010
    sefer36

    sefer36 Neuling

    Dabei seit:
    25.12.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2002, 2,0Tdci
    Erstmal Frohe Weihnachten an alle,

    und nun zu meinem Problem habe mir vor 4 Tagen einen Ford Mondeo 2,0 Tdci Kombi Bj 2002 gekauft mit einem ATM der vor etwa 6 Monaten eingebaut wurde laut der Rechnung hat der Motor eine Laufleistung von 92.100 km hinter sich dabei wurde ein nagelneuer Turbo eingebaut .

    Als ich das Fahrzeug zur Probe fuhr hatte der Verkäufer mir gesagt das das Fahrzeug Probleme beim Starten macht zu den Fehler die der Motor aufweist ist folgendes der Motor springt im kalten zustand nicht gleich an muss etwa 3-4 mal starten nach dem starten läuft der Motor etwa mit 700-750 Umdrehungen die Batterie leuchtet und nimmt kein Gas an etwa für 10 bis 20 Sekunden dann kommt er auf seine Drehzahlen und ich kann Gas geben wen der Motor etwas lief startet er gleich aber mit einer niedrigen Drehzahl und die Batterie leuchtet kann kein Gas geben für etwa 10-20 sek. der Motor klopft stark und stinkt kommt auch eine Rauchwolke war beim Fehlerspeicher auslesen gestern doch war kein Fehler vorhanden meine Frage an euch woran kann das liegen ?????

    wen der Motor warm ist und er läuft merke ich nichts er läuft ganz normal halt der Sprit verbrauch liegt laut Boardcomputer bei 9,4l

    kann das sein das er ein anderen Motor eingebaut hat laut aussage heute von ihm wurde ein Motor aus einem Bj 2004 eingebaut und wo finde ich an dem Motor den Motorkennbuchstabe vorne ist kein Kleber mehr.

    laut Fzg. Brief hat er 130 Ps und der neu eingebaute auch

    bin für jede Hilfe Dankbar





    mfg

    sefer36
     
  2. #2 OHCTUNER, 25.12.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.976
    Zustimmungen:
    45
    Öhm , hab keinen Profi gefunden , aber warum hast du dir diese Bastelbude gekauft , das bettelt doch förmlich drum die Finger von dem Auto zu lassen !
     
  3. #3 sefer36, 25.12.2010
    sefer36

    sefer36 Neuling

    Dabei seit:
    25.12.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2002, 2,0Tdci
    Ist ein Giha mit Vollausstattung Leder Klima Navi Perlmunt Weiss hat mich 2500€ gekostet mit Russpartikelfilter Euro4
     
  4. #4 ford1968, 25.12.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Hallo,
    wegen dem Gasannehmen nach dem Kaltstart gibts ein Softwareupdate beim FFH.
    Vielleicht war´s das dann schon, wenn du Glück hast.
     
  5. #5 sefer36, 25.12.2010
    sefer36

    sefer36 Neuling

    Dabei seit:
    25.12.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2002, 2,0Tdci
    ja das mit der Gas Annahme ist auch wen der Motor warm ist
     
  6. #6 MucCowboy, 25.12.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.232
    Zustimmungen:
    458
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    so viele Rufzeichen in der Überschrift klingt unhöflich (aufdringlich, laut). Nicht jeder mag da antworten, schon garnicht ganz fix und am Weihnachtsfeiertag. Wenn Du stattdessen mehr Satzzeichen in den Beitrag gepackt hättest, wäre er deutlich leichter zu lesen und zu verstehen.

    "Kleber" ist da auch keiner, auch kein "Aufkleber". Der würde nicht lange halten. Es sind in den Motorblock eingeschlagene Zeichen, und zwar am Steuerkettengehäuse nahe der Einspritzpumpe. Der TDCI mit 130 PS hat den Motorcode FMBA.

    Grüße
    Uli
     
  7. #7 Fordschrauber77, 25.12.2010
    Fordschrauber77

    Fordschrauber77 Benutzer

    Dabei seit:
    01.02.2009
    Beiträge:
    159
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X MK3 2,2 Tdci
    Ich tippe auf nicht oder falsch programmierte Einspritzdüsen.

    Ab zum FFH und das mal überprüfen lassen.
     
Thema:

Probleme mit anspringen

Die Seite wird geladen...

Probleme mit anspringen - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Focus Probleme bei der Gasannahme, nur Vollgas hilft

    Focus Probleme bei der Gasannahme, nur Vollgas hilft: Hallo zusammen, erstmal zu mir: Ich bin Marcel und verfolge hier schon länger einige Beiträge, muss nun aber selbst erstmal aktiv werden. Ich...
  2. motor soll nicht anspringen

    motor soll nicht anspringen: Hallo, mein Fiesta Bj 98 soll erstmal Öl pumpen bevor er anspringt. Nun ist an der Ansaugbrücke ein Ventil. Wofür weiss ich nicht genau. 2 Kabel...
  3. seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti

    seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti: Der Mondeo Turnier Bj93 hat seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funktioniert nichts mehr... leider wird darüber...
  4. Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe

    Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe: Hallo ich brauche bitte Hilfe... Ford Transit Bj 2009 Türschloss vorne links fahrerseite lässt sich abschliessen aber nicht aufschliessen mit...
  5. Apple Car Play und iPhone - Probleme Mitteilungen

    Apple Car Play und iPhone - Probleme Mitteilungen: Hallo lieber Leser, ich fahre seit kurzer Zeit den Focus Turnier MK3 und habe mein iPhone 7 mit CarPlay gekoppelt. SMS werden nach Freigabe der...