Mondeo 4 (Bj. 07-10) BA7 Probleme mit Automatik Getriebe

Diskutiere Probleme mit Automatik Getriebe im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo allerseits hier bin ich mal wieder und mal wieder Spinnt der Mondi. Ich hab schon rum gesucht aber nichts zu meinem Problem finden können....

  1. BoIIe

    BoIIe Neuling

    Dabei seit:
    17.12.2013
    Beiträge:
    19
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo mk 4 Bj. 2008 2.0 Tdci 96kw
    Ford Escort
    Hallo allerseits hier bin ich mal wieder und mal wieder Spinnt der Mondi.
    Ich hab schon rum gesucht aber nichts zu meinem Problem finden können. Folgendes Problem:

    Zum Auto es ist ein 2.0 tdci Durashift
    Der Gangwahlhebel spinnt . Die Beleuchtung des Hebels flackert ab und zu. Manchmal bleibt sie für ne weile ganz aus dann geht se wieder an.

    Wenn sie aus ist bekomme ich die Meldung im Display Getriebe Wartung. Passiert das während der Fahrt kann ich trotzdem weiterfahren und die Automatik schaltet auch ganz normal. Gangwechsel zwischen d/n/r geht auch ganz normal und ohne Schläge im Getriebe. Nur auf +s- geht nichts mehr und im Display blinkt P.

    Fehlerspeicher bringt die Meldung p0860 Kommunikation mit Steuergerät A unterbrochen.
    Ich vermute wie auch schon der Fehler sagt das da irgendwo zwischen wahlhebelschalter und Getriebe Steuergerät ein Wackelkontakt ist und somit das Steuergerät nicht Weiss in Wechsel Stellung der Wahlhebel ist. Da ja die Stellungen d/n/r mechanisch betätigt werden geht das Trotzdem.
    Weiterhin geh ich davon aus das das Getriebe Steuergerät auch keinen Schuss weg hat sonst würde das Getriebe nicht sauber schalten wärend der fahrt.

    Aber das sind nur Vermutungen und da ich den Kabelbaum mal grob abgetastet habe und sich dabei der Wackelkontakt nicht reproduzieren ließ bin ich doch etwas Ratlos und würde mich über Hilfe sehr Freuen.
    Vielen Dank schonmal für die Unterstützung.

    PS. Gibt es ne Möglichkeit die Belegung des Steuergeräts irgendwo in Erfahrung zu bringen .
     
  2. #2 xxfritzxx, 30.01.2016
    xxfritzxx

    xxfritzxx Benutzer

    Dabei seit:
    14.12.2011
    Beiträge:
    49
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta 2004, 1,3 60PS
    Mondeo 2.3 160 PS Autom
    Hallo, hast du dein Problem schon gelöst. Seit heute morgen habe ich das selbe Problem.

    gruß fritz
     
  3. BoIIe

    BoIIe Neuling

    Dabei seit:
    17.12.2013
    Beiträge:
    19
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo mk 4 Bj. 2008 2.0 Tdci 96kw
    Ford Escort
    Ne leider nicht . Nur weitere Symptome.
    Alle gänge gehen weiterhin. Rückwärtsgang schaltet pdc ein.
    Irgendwie ist es auch komplett willkürlich wanns passiert.ich bin ne holper Strecke entlang gefahren und nichts hat sich getan alles hat funktioniert. Heute komm ich ans Auto will starten und siehe da Schaltknauf keine Funktion und ich komme aus P nicht raus.
    Wenn der Wahlhebel nicht leuchtet kann ich auch den Schlüssel bei N abziehen was normal nicht geht.
    Zumindest kann ich so problemlos wieder los fahren :)
    Villeicht findet sich ja noch jemand der ein bisschen helfen kann.
    Ansonsten mach ich mich morgen auf grosse Fehler suche mit dem Multimeter.
     
  4. #4 xxfritzxx, 31.01.2016
    xxfritzxx

    xxfritzxx Benutzer

    Dabei seit:
    14.12.2011
    Beiträge:
    49
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta 2004, 1,3 60PS
    Mondeo 2.3 160 PS Autom
    Mein Mondeo startet jetzt gar nicht mehr. wurde gestern zu Fordhändler meines Vertrauens geschleppt. Er hat noch einiges durchgemessen. Relais vom Anlasser überbrückt, Auto springt sofort an. Einige Kabel durchgemessen. Er wird Montag weitersuchen, sieht aber so aus als wenn der Bremslichtschalter die Automatik nicht frei gibt, obwohl die Bremsleuchten gehen. Fehlermeldung liegt bei mir nicht an. Berichte morgen weiter.

    gruß fritz
     
  5. BoIIe

    BoIIe Neuling

    Dabei seit:
    17.12.2013
    Beiträge:
    19
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo mk 4 Bj. 2008 2.0 Tdci 96kw
    Ford Escort
    Ja gut das is ja klar Strom liegt ja am relais es kommt nur kein Impuls zum anlassen.
    Das gleiche hatte ich schon beim Kabelbruch der Klima steuerleitung. Relais überbrückt ging die Klima.

    Wenn deine Bremslichter die Automatik nicht freigeben Springt das Auto trotzdem an, aber du kommst nicht aus der P Stufe raus.
    Das liegt daran das die Arretierung an P durch das Bremslicht freigegeben wird.

    Ähnliches passiert bei mir jedoch wenn ich den Stecker vom Getriebe (der Stecker der auf dem Getriebe ist. Man sieht ihn wenn man am Luftfilter Kasten Vorbei schaut) abziehe.
    Dann lässt sich das Auto auch nicht mehr starten.Aber woran das genau liegt kann ich nicht sagen fa mir der Schaltplan fehlt :)

    Ich wünsche deinem Mondie auf jeden Fall schnelle Genesung und vor allem eine nicht allzu teure Genesung.
     
  6. BoIIe

    BoIIe Neuling

    Dabei seit:
    17.12.2013
    Beiträge:
    19
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo mk 4 Bj. 2008 2.0 Tdci 96kw
    Ford Escort
    Weiss eventuell jemand welches relais für die Stromversorgung der Schaltkulisse zuständig ist. Beim an und ausgehen der Lichter kann man laut ein relais irgendwo hinter dem Lenkrad hören.
     
Thema: Probleme mit Automatik Getriebe
Besucher kamen mit folgenden Suchen
  1. ford mondeo automatikgetriebe probleme

    ,
  2. ford mondeo mk4 automatik probleme

    ,
  3. ford mondeo automatik probleme

    ,
  4. p0860 ford mondeo mk4,
  5. ford mondeo mk4 automatikgetriebe probleme,
  6. ford mondeo mk4 getriebe probleme,
  7. mondeo 2010 2.3 automatik probleme,
  8. Ford Mondeo BA7 Automatikgetriebe probleme,
  9. ford mondeo mk4 bj 07 automatik getriebe,
  10. mondeo mk5 getriebe probleme rückwärts ,
  11. ford mondeo mk4 2.3 Probleme,
  12. mondeo mk4 getriebesteuergerät,
  13. ford mondeo ba7 probleme,
  14. ford automatik rückwärtsgang meldung getriebestörung,
  15. ford mondeo mk5 bj 2016 automatik schaltet spät,
  16. Ford Mondeo mk4 p0860,
  17. mondeo automatik ruckelt beim Klima,
  18. ford mondeo powershift-automatikgetriebe test,
  19. Mondeo s schaltet nicht,
  20. ford mk4 automatikgetriebe Steuergerät,
  21. ford.mondeo mk4 automatikgetriebe Steuergerät ,
  22. getriebe schaden mondeo mk4 automatik,
  23. mondeo.mk4 wandlergetriebe,
  24. durashift ruckt beim runterschalten,
  25. ford mondeo mk4 kombi automatik fehler
Die Seite wird geladen...

Probleme mit Automatik Getriebe - Ähnliche Themen

  1. Probleme mit Ranger Wildtrak 2.0 mit 10-Gang-Automatik

    Probleme mit Ranger Wildtrak 2.0 mit 10-Gang-Automatik: Hallo zusammen, nachdem wir die letzten Jahre mit unserem 2006er Ranger nie große technische Probleme hatten (nur eine undichtigkeit am...
  2. Ranger Wildtrak '12 (Bj. 12-**) Ford Ranger 3.2 Automatik Probleme Getriebe und gefährliches Fahrverhalten

    Ford Ranger 3.2 Automatik Probleme Getriebe und gefährliches Fahrverhalten: Hallo zusammen, möchte hier kurz schildern, was uns gestern mit unserem Ford Ranger passiert ist. Ich halte dieses Verhalten für Null tolerierbar...
  3. Probleme Powershift-Automatik 2.0 TDCi

    Probleme Powershift-Automatik 2.0 TDCi: Hallo und erstmal Danke für die Aufnahme hier im Forum ! Und hoffe gleichzeitig das mir hier auch schnell geholfen werden kann. Ich besitze seit...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Probleme mit 1.25 16V Automatik

    Probleme mit 1.25 16V Automatik: Hallöchen zusammen, habe mir vor gut 2 Monaten einen MK4 1.25 16V Zetec mit CTX Automatik gebraucht gekauft und leider ein paar Probleme....
  5. Maverick (Bj. 00-07) Automatik schaltet nicht richtig

    Automatik schaltet nicht richtig: Hallo Gemeinde, mein Mav Bj 03 mit V6 und 125 tkm leidet, und ich mit ihm :(. Folgendes Problem: Beim Anfahren bis ca. 60 km/h schaltet das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden