Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Probleme mit Automatikgetriebe und Drehzahl

Diskutiere Probleme mit Automatikgetriebe und Drehzahl im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Moin Zusammen. Ich habe mir vor 3 Monaten einen Escort Turnier Ghia 1,6-90PS BJ 1996 mit Automatikgetriebe von einer älteren Dame gekauft. Der...

  1. #1 ThomasBones, 05.05.2014
    ThomasBones

    ThomasBones Neuling

    Dabei seit:
    05.05.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier Ghia, BJ 1996, 1,6L-90PS
    Moin Zusammen.

    Ich habe mir vor 3 Monaten einen Escort Turnier Ghia 1,6-90PS BJ 1996 mit Automatikgetriebe von einer älteren Dame gekauft. Der Wagen hat 115.000 km runter. Das Fahrzeug war umgebaut als behindertengerechtes Fahrzeug mit Handgas und Handbremse. Dieses wurde wieder zurückgebaut.

    Seit ca 3 Wochen macht das Getriebe Probleme. Wenn ich das Fahrzeug starte und den Wählhebel sowohl in R oder D schiebe knallt es aus dem Getriebe als wäre bei einem Schaltwagen der Gang ohne Kupplung reingebrochen worden. Wenn ich das FAhrzeug ca 15-20 Minuten im Leelauf laufen lasse und dann den Wahlhebel betätige passiert nicht. Getriebeöl und Getriebeölstand wurden von Ford gecheckt und für O.K. befunden. Ford erzählte noch etwas von neuer Software aufspielen was das Problem beseitigen könnte aber nicht unbedingt müsste. Welche Software soll damit gemeint sein, bzw woran kann das Getriebeproblem liegen

    Das 2. Problem, was ich habe ist, das der Motor teilweise beim Start auf 3000 Umdrehungen im Leerlauf hochdreht. Stelle ich den Motor ab und starte neu ist das Problem meistens behoben und er pendelt sich wieder auf seine 900 Umdrehungen im Leerlauf ein. Am Samstag passierte es mir auch bei laufendem warmen Motor (38 km gefahren) wie ich im Stand von der Fahrstufe D in R schalten wollte. Der Motor dreht beim Wechsel der Fahrstufe unvermittelt auf 300 Umdrehungen hoch. Nach Neustart war dies wieder verschwunden.

    Ich habe schon in der Liste der bekannten Fehler geschaut aber als Nichtschrauber mit 2 linken Händen und 4 rechten Daumen komme ich da nicht richtig mit klar. Ich habe hier im Umkreis von 60 km nur 1 Fordwerkstatt, der ich aber nicht so richtig über den Weg traue. Sie kommen dort sehr lustlos und unfreundlich rüber.

    Vielen Dank für Eure Hilfe

    Thomas
     
  2. #2 GeloeschterBenutzer, 05.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    hallo leidensgenosse !

    ich habe auch eine escort mk7 mit CTX Automatikgetriebe
    und kann dazusagen , das es keine software gibt die dieses problem behebt da die regelung des getriebes rein mechanisch ist .
    reperaturen an diesem getriebe sind sogut wie ausgeschlossen und unwirtschaftlich .
    das einzigste was man versuchen kann ist das getriebeöl zu erneuern und den schaltseilzug einzustellen .
    hat bei mir alles nix mehr geholfen , also auf schaltgetriebe umgebaut da ein spenderfahrzeug vorhanden und mir ein AT-Getriebe zu teuer war.

    das problem mit der drehzahl kann durch das Leerlaufregelventil verursacht werden .
    durch ein evt.mögliches update des motorsteuergeräts könnte dies vieleicht behoben werden , allerdings gab es sowas für meinen escort auch nicht
    da ich diese probleme mit der drehzahl auch hatte und noch hinundwieder mal habe .
    problem ist meist nach abklemmen der batterie und reinigen des LLRV für längere zeit behoben .

    klick mal auf meinen escort unten ;)
     
  3. #3 ThomasBones, 05.05.2014
    ThomasBones

    ThomasBones Neuling

    Dabei seit:
    05.05.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier Ghia, BJ 1996, 1,6L-90PS
    Danke für den schnelle Tipp,

    Das Getriebeöl ist laut Ford-Werkstatt o.K. und der Schaltzug wurde von denen eingestellt.

    Zum LLRV. Ich habe dieses Bild gefunden:

    [​IMG]

    Ich bin auch zum Wagen gedackelt und habe es auch gefunden ( war sogar für mich technischen Blindgänger nicht schwer) Nur wie bekomme ich das Plastikteil ab. DAs Wackelt wie ein Lämmerschwanz und ich habe Schiß, daß sich was abbreche.
     
  4. #4 GeloeschterBenutzer, 05.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Das im roten kreis ist nicht das llrv !
    das sind die Stecker von den einspritzventilen.
    Das llrv sitz unter dem ansaugtrackt und ist nur von unten auszubauen.
    zum getriebe entweder ein AT getriebe einbauen ,auf schalter umbauen oder wieder abstoßen.
     
  5. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Also unter dem roten Kreis sitzt das LLRV am Motor angeschraubt. Da kommt man auch von oben ran. Aber Verbandskasten bereit stellen. Habe Hände wie Klodeckel und habe es von oben gemacht. Kleine Ratsche und ab geht´s. Aber wie geschrieben... die Hände werden glühen. Unbedingt die Drosselklappe reinigen (geht auch locker mit 2 linken Händen) und KGEV prüfen.
     
  6. #6 GeloeschterBenutzer, 05.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Wenn man einen ganzen tag zeit hat ;)
    von unten braucht man keine 5 min und keinen Notarzt.
     
  7. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    :lol:

    Naja, solange hat es nicht gedauert, wohl auch, weil ich beim schrauben geübt bin. So ein Stündchen war es. Wobei die meiste Zeit fürs Fluchen und Hände retten drauf ging. Mit kleineren Händen ist es halt eine Geduldsprobe, aber auch nicht sooo schwer. Einfach vorher gut an Bildern die Schraubenanordnung einbrennen, dann schafft das auch der Laie.
     
  8. #8 Trinity, 05.05.2014
    Zuletzt von einem Moderator bearbeitet: 05.05.2014
    Trinity

    Trinity Guest

    20140505_131257.jpg
    hier mal ein bildchen wo sich das teil in wirklichkeit versteckt ;)
    und es sind nur 2 schräubchen mit dennen das teil befestigt ist .
     
  9. #9 ThomasBones, 19.05.2014
    ThomasBones

    ThomasBones Neuling

    Dabei seit:
    05.05.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier Ghia, BJ 1996, 1,6L-90PS
    So Leute

    Das Problem mit dem Getriebeknallen und die Drehzahlschwankungen sind behoben. Für die Drehzahlschwankung und damit verbundenem Getriebeproblemen war ein defekter Kühlwassertemperaturfühler verantwortlich. Für 13,90 einen aus dem Zubehör geholt und alles wieder Tutti. Leerlaufdrehzahl liegt jetzt konstant bei 900 Umdrehungen und keinerlei Probleme mehr. weder im kalten noch im warmen Zustand.
     
  10. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Na bestens. :top:
     
Thema: Probleme mit Automatikgetriebe und Drehzahl
Besucher kamen mit folgenden Suchen
  1. leerlaufregelventil wa6

Die Seite wird geladen...

Probleme mit Automatikgetriebe und Drehzahl - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Probleme mit der Zentralverriegelung (Elektrik?)

    Probleme mit der Zentralverriegelung (Elektrik?): Liebes Forum, ich habe vor etwas mehr als zwei Monaten einen Ford KA BJ 2005 gekauft. Da direkt nach Kauf die Lüftungsregulation ein wenig...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Probleme mit 1.25 16V Automatik

    Probleme mit 1.25 16V Automatik: Hallöchen zusammen, habe mir vor gut 2 Monaten einen MK4 1.25 16V Zetec mit CTX Automatik gebraucht gekauft und leider ein paar Probleme....
  3. Focus Bj 2007 div. Probleme

    Focus Bj 2007 div. Probleme: Guten Morgen, Wir haben seit 2 Wochen ein Focus mk2 1.6 Turnier Titanium. Vorweg noch das Auto wurde bei einem Händler gekauft und alle Mängel...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme mit original Zündkerzen

    Probleme mit original Zündkerzen: Hallo zusammen, ich habe mir kürzlich einen Focus zugelegt und bei diesem grad komplett Service gemacht. Da er erst 70000 km runter hat dachte...
  5. Mondeo MK4 gekauft kleine Probleme

    Mondeo MK4 gekauft kleine Probleme: Hallo Habe mir vor ein paar Tagen einen Mondeo Mk4 gekauft 2009 er mit 55000km flh 145ps benzin.... Jetzt zu meiner Frage: wie geht das mit...