Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Probleme mit Automatikgetriebe

Diskutiere Probleme mit Automatikgetriebe im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo alle miteinander! Mein Vater hat ein Scorpio 2 Bj. 96 2,9 ltr. Cossi. Er hat folgendes Problem: Wenn er die Wahlstufe auf D stellt, geht...

  1. #1 Stoppelrenner, 25.08.2012
    Stoppelrenner

    Stoppelrenner Benutzer

    Dabei seit:
    08.07.2009
    Beiträge:
    206
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 95, 2ltr DOHC
    Transit 97er
    Sierra 2.
    Hallo alle miteinander!

    Mein Vater hat ein Scorpio 2 Bj. 96 2,9 ltr. Cossi.

    Er hat folgendes Problem: Wenn er die Wahlstufe auf D stellt, geht der Motor aus. Ér muß ein wenig mehr Standgas geben, damit der Cossi nicht ausgeht.
    Hat jemand eine Idee woran es liegen kann?

    Die Batterie wurde vor 2 Tagen beim FH gewechselt.

    Vielen Dank im Voraus

    Stoppelrenner
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pommi

    Pommi Guest

    Wenn mein Gedanke stimmt, müsste das gleiche auch beim schalten in R passieren.

    Wenn man nämlich in einen Gang schaltet, wird mehr Leistung vom Motor gebraucht. Hängt ja dann ein Verbraucher dran (das Getriebe mit Wandler). Dafür muss dann etwas mehr "Gas" gegeben werden, sonst langt die Leistung des Motors nicht, um den Motor am laufen zu halten und geht aus, ähnlich als wenn du bei einem Schalter den Gang einlegst und ohne Gas zu geben die Kupplung schnerren lässt.

    Deshalb vermute ich einfach mal, dass dein Steurgerät dies nicht erkennt und dadurch nicht hochregelt. Ob es jetzt am Steuergerät liegt (defekt), am Getriebe (gibt kein Signal, dass es schaltet) oder am Kabelbaum (wird es wohl sein, Getriebe gibt das Signal, es kommt aber am Steuergerät nicht an). Kabelbaumprobleme bei Glubschi sind fast schon normal.
     
  4. #3 Stoppelrenner, 26.08.2012
    Stoppelrenner

    Stoppelrenner Benutzer

    Dabei seit:
    08.07.2009
    Beiträge:
    206
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 95, 2ltr DOHC
    Transit 97er
    Sierra 2.
    Hi Pommi!

    Den Motorkabelbaum incl. Getriebe ich ich vor 2 Jahren komplett neu aufgearbeitet. Das waren 3 Tage Kellerarbeit. Kabelbaum wurde anschl. beim FH durchgemessen und für gut befunden.

    Gruß
    Stoppelrenner
     
Thema:

Probleme mit Automatikgetriebe

Die Seite wird geladen...

Probleme mit Automatikgetriebe - Ähnliche Themen

  1. Probleme mit der Beleuchtung

    Probleme mit der Beleuchtung: Hallo zusammen, war ich bisher der stille Mitleser, der sich aber schon sehr viele Tips geholt hat, hat meine Suche für oben genanntes Problem...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Elektrische Probleme nach Überbrückung

    Elektrische Probleme nach Überbrückung: Hallo, nachdem mein Focus falsch fremdgestartet wurde, Ausfall folgender Komponenten-alle elektrischen Fensterheber, verstellbare Spiegel,...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit Einspritzdüsen.

    Probleme mit Einspritzdüsen.: Hallo zusammen ich bräuchte mal euren Rat. Und zwar habe ich das Problem das ich vor gut einen halben Jahr bei meinen Mondeo Mk3 Kombi 2.0, 96 KW...
  4. Probleme mit Navigationssystem

    Probleme mit Navigationssystem: Hallo Ich habe einen C-Max 1,6 Diesel Baujahr 2011 mit fest verbautem Navigationssystem. Das Navi hat auch bis jetzt Super funktioniert, aber...
  5. Probleme mit Tankanzeige, Motortemperatur (120°C) und Drosselklappenstellung (19%)

    Probleme mit Tankanzeige, Motortemperatur (120°C) und Drosselklappenstellung (19%): Ich habe ein Ford Focus 1, 1.8 16V, 2002. Habe mir nun ein billigen OBD2 Bluetoothadapter besorgt um zum einen den Fehler den ich beim rumstöpseln...