Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Probleme mit Automatikgetriebe

Diskutiere Probleme mit Automatikgetriebe im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo alle miteinander! Mein Vater hat ein Scorpio 2 Bj. 96 2,9 ltr. Cossi. Er hat folgendes Problem: Wenn er die Wahlstufe auf D stellt, geht...

  1. #1 Stoppelrenner, 25.08.2012
    Stoppelrenner

    Stoppelrenner Benutzer

    Dabei seit:
    08.07.2009
    Beiträge:
    206
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 95, 2ltr DOHC
    Transit 97er
    Sierra 2.
    Hallo alle miteinander!

    Mein Vater hat ein Scorpio 2 Bj. 96 2,9 ltr. Cossi.

    Er hat folgendes Problem: Wenn er die Wahlstufe auf D stellt, geht der Motor aus. Ér muß ein wenig mehr Standgas geben, damit der Cossi nicht ausgeht.
    Hat jemand eine Idee woran es liegen kann?

    Die Batterie wurde vor 2 Tagen beim FH gewechselt.

    Vielen Dank im Voraus

    Stoppelrenner
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pommi

    Pommi Guest

    Wenn mein Gedanke stimmt, müsste das gleiche auch beim schalten in R passieren.

    Wenn man nämlich in einen Gang schaltet, wird mehr Leistung vom Motor gebraucht. Hängt ja dann ein Verbraucher dran (das Getriebe mit Wandler). Dafür muss dann etwas mehr "Gas" gegeben werden, sonst langt die Leistung des Motors nicht, um den Motor am laufen zu halten und geht aus, ähnlich als wenn du bei einem Schalter den Gang einlegst und ohne Gas zu geben die Kupplung schnerren lässt.

    Deshalb vermute ich einfach mal, dass dein Steurgerät dies nicht erkennt und dadurch nicht hochregelt. Ob es jetzt am Steuergerät liegt (defekt), am Getriebe (gibt kein Signal, dass es schaltet) oder am Kabelbaum (wird es wohl sein, Getriebe gibt das Signal, es kommt aber am Steuergerät nicht an). Kabelbaumprobleme bei Glubschi sind fast schon normal.
     
  4. #3 Stoppelrenner, 26.08.2012
    Stoppelrenner

    Stoppelrenner Benutzer

    Dabei seit:
    08.07.2009
    Beiträge:
    206
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 95, 2ltr DOHC
    Transit 97er
    Sierra 2.
    Hi Pommi!

    Den Motorkabelbaum incl. Getriebe ich ich vor 2 Jahren komplett neu aufgearbeitet. Das waren 3 Tage Kellerarbeit. Kabelbaum wurde anschl. beim FH durchgemessen und für gut befunden.

    Gruß
    Stoppelrenner
     
Thema:

Probleme mit Automatikgetriebe

Die Seite wird geladen...

Probleme mit Automatikgetriebe - Ähnliche Themen

  1. Galaxy 3 Facelift (Bj. 10-**) WA6 Probleme mit Gebläse

    Probleme mit Gebläse: Hallo an alle seit par tagen habe ich ein Problem mit dem Gebläse es tut sich nichts keine stufe geht hinten funktioniert es ohne Probleme was...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Probleme mit Motorlauf

    Probleme mit Motorlauf: Hallo Leute, Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es...
  3. Probleme beim Losfahren

    Probleme beim Losfahren: Hallo, ich hoffe, dass ich meine Frage hier an der richtigen Stelle loswerde. Habe mich bereits im Neulingsbereich vorgestellt. Ich habe in...
  4. Diverse Elektrik Probleme

    Diverse Elektrik Probleme: Hallo zusammen, ich habe mir gerade einen gebrauchten, 17 Jahre alten Focus Turnier zugelegt. Aufgrund des Alters ist über Gewährleistung nicht...
  5. Probleme mit der Rückfahrkamera.

    Probleme mit der Rückfahrkamera.: Bei meinem Ford B- Max fehlen nach einem Softwareupdate die beweglichen Leitlinien, die drei Jahre lang funktionierten. Ford will diesen Fehler...