Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Probleme mit Automatikgetriebe

Diskutiere Probleme mit Automatikgetriebe im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ford Freunde:weinen2: Besitze seit eiigen Wochen einen Mondi V6 Ghia aus BJ 1997 mit erst 130000 auf der Uhr. Habe ihn mit zickigem Getriebe...

  1. twr1

    twr1 Neuling

    Dabei seit:
    09.09.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 ghia mit Automatik,Bj 1997
    Hallo Ford Freunde:weinen2:
    Besitze seit eiigen Wochen einen Mondi V6 Ghia aus BJ 1997 mit erst 130000 auf der Uhr. Habe ihn mit zickigem Getriebe gekauft. Nachdem ich 2x das Getriebeöl gewechselt habe funktioniert das Getriebe immer noch nicht richtig. Allerdings bin ich vor 2 Tagen ohne Probleme mindestens 40 Kilometer mit unterschiedlichen Lastzuständen gefahren. Das Getriebe hat normal geschalten. Gestern hat es wieder rumgezickt,dh während der Fahrt bleibt er stehen. Dann gehe ich auf P-Stellung und schalte den Motor aus. Nach ca 1-2 min starte ich und er fährt ganz normal auf D los. Kann es sein,dass im Getriebe irgend etwas verdreckt ist oder ein elektrisches Problem vorliegt? Wählhebelschalter am Getriebe ist in Ordnung? Bitte helft mir,denn ich bin mit meinem Latein am Ende. Gruss an Alle.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.974
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    hab den thread mal in den richtigen bereich verschoben. sieht mir nicht nach einer anleitung aus...
     
  4. twr1

    twr1 Neuling

    Dabei seit:
    09.09.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 ghia mit Automatik,Bj 1997
    OK,Danke für Deine Aufmerksamkeit:top1:
     
Thema:

Probleme mit Automatikgetriebe

Die Seite wird geladen...

Probleme mit Automatikgetriebe - Ähnliche Themen

  1. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  3. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Probleme mit rückfahrkamera und rücklicht

    Probleme mit rückfahrkamera und rücklicht: Hallo ich habe ein Ford Focus ST MK 2 und ich hab das problem das meine Rückfahrkamera nicht geht solange mein Rücklicht nicht geht, dachte die...
  5. Granada (Bj 77-85) GU, GNU Automatikgetriebe schaltet spät

    Automatikgetriebe schaltet spät: Hallo, hab seit kurzem einen 84er Granada mit Automatik und 2,0 OHC-Motor. Hab jetzt leider das Problem daß die Automatik sehr spät schaltet: Bei...