Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Probleme mit Automatikgetriebe

Diskutiere Probleme mit Automatikgetriebe im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ford Freunde:weinen2: Besitze seit eiigen Wochen einen Mondi V6 Ghia aus BJ 1997 mit erst 130000 auf der Uhr. Habe ihn mit zickigem Getriebe...

  1. twr1

    twr1 Neuling

    Dabei seit:
    09.09.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 ghia mit Automatik,Bj 1997
    Hallo Ford Freunde:weinen2:
    Besitze seit eiigen Wochen einen Mondi V6 Ghia aus BJ 1997 mit erst 130000 auf der Uhr. Habe ihn mit zickigem Getriebe gekauft. Nachdem ich 2x das Getriebeöl gewechselt habe funktioniert das Getriebe immer noch nicht richtig. Allerdings bin ich vor 2 Tagen ohne Probleme mindestens 40 Kilometer mit unterschiedlichen Lastzuständen gefahren. Das Getriebe hat normal geschalten. Gestern hat es wieder rumgezickt,dh während der Fahrt bleibt er stehen. Dann gehe ich auf P-Stellung und schalte den Motor aus. Nach ca 1-2 min starte ich und er fährt ganz normal auf D los. Kann es sein,dass im Getriebe irgend etwas verdreckt ist oder ein elektrisches Problem vorliegt? Wählhebelschalter am Getriebe ist in Ordnung? Bitte helft mir,denn ich bin mit meinem Latein am Ende. Gruss an Alle.
     
  2. MoSo

    MoSo Forum Profi

    Dabei seit:
    17.02.2004
    Beiträge:
    17.950
    Zustimmungen:
    88
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    hab den thread mal in den richtigen bereich verschoben. sieht mir nicht nach einer anleitung aus...
     
  3. twr1

    twr1 Neuling

    Dabei seit:
    09.09.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 ghia mit Automatik,Bj 1997
    OK,Danke für Deine Aufmerksamkeit:top1:
     
Thema:

Probleme mit Automatikgetriebe

Die Seite wird geladen...

Probleme mit Automatikgetriebe - Ähnliche Themen

  1. Probleme mit Automatikgetriebe

    Probleme mit Automatikgetriebe: Ich wollte mich mal erkundigen ob jemand genau die selben Probleme mit seinem Neuwagen hat. Seit Juli 2019 bin ich stolzer Besitzer eines Tourneo...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 MK6 Automatikgetriebe Probleme

    MK6 Automatikgetriebe Probleme: Hallo zusammen, ich habe schon etwas im Forum gestöbert, bin dadurch aber leider nicht wirklich schlauer geworden, liegt wahrscheinlich auch...
  3. Scorpio 2,3l Probleme mit Temperatur Automatikgetriebes

    Scorpio 2,3l Probleme mit Temperatur Automatikgetriebes: Hallo liebe Gemeinde Ich habe ein Problem mit dem Automatikgetriebe es scheint zu heiss zu werden und schaltet den Motor aus und verliert dabei...
  4. Maverick (Bj. 00-07) Automatik schaltet nicht richtig

    Automatik schaltet nicht richtig: Hallo Gemeinde, mein Mav Bj 03 mit V6 und 125 tkm leidet, und ich mit ihm :(. Folgendes Problem: Beim Anfahren bis ca. 60 km/h schaltet das...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor oder Automatikgetriebe macht Probleme

    Motor oder Automatikgetriebe macht Probleme: Hey zusammen, Ich fahre einen Focus Stufenheck, 100 PS mit Automatikgetriebe, Bj. 2003. Hab nun seit zwei Tagen folgendes Problem; Wenn ich an der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden