Probleme mit Automatikgetriebe

Diskutiere Probleme mit Automatikgetriebe im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo und liebe grüße aus Chemnitz, ich hab paar Probleme mit mein Automatikgetriebe. :verdutzt: Seit nun gut einer Woche steht mein guter...

  1. #1 Daniel83, 08.06.2010
    Daniel83

    Daniel83 Neuling

    Dabei seit:
    08.06.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2001,2,0
    Hallo und liebe grüße aus Chemnitz,

    ich hab paar Probleme mit mein Automatikgetriebe. :verdutzt:

    Seit nun gut einer Woche steht mein guter Mondeo jetzt schon und ich weiß nicht ob ich nen neues Getriebe brauch oder nur der Wandler kaputt ist. Vielleicht kann mir jemand Helfen.
    Kurze beschreibung des Problems...
    Das Getriebeöl riecht verbrand und ist schwarz,wenn ich auf Drive stelle gehen keine Gänge mehr rein und er bleibt im Leerlauf,die kleinen gänge (1+2) sowie der Rückwärtsgang gehen aber noch rein. Was soll ich machen oder was könnte es denn sein????? Einig sagen der Wandler,andere sagen die Lamelen sind nur verbraucht und der Händler will nen neues Getriebe rein Bauen was sonst...

    Bitte um Rat und Tat

    Lg dor Daniel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich habs mal ins mondeo forum verschoben weil bei News hat das ja nun nicht wirklich was zu suchen ;)
     
Thema:

Probleme mit Automatikgetriebe

Die Seite wird geladen...

Probleme mit Automatikgetriebe - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  3. Transit IV (Bj. 86-00) Automatikgetriebe austauschen

    Automatikgetriebe austauschen: Ich habe ein WoMo Bj 93 mit Automatikgetriebe. Es schleift im 1. und 2. Gang, erst im 3.fährt es normal. Am Berg ist das ein ernstes Problem. In...
  4. C-MAX (Bj. 03-07) DM2 Probleme mit Rückfahrlicht

    Probleme mit Rückfahrlicht: Hallo, ich bin neu hier und konnte jetzt auf die Schnelle auch über die Suchfunktion des Forums nichts zu meinem Problem finden. Nehme aber gern...
  5. Probleme bei kaltem Motor

    Probleme bei kaltem Motor: Hallo Nu macht mir mein mk3, 2,0 tdci schon wieder kummer, wenn er kalt ist springt er erst an und läuft normal, beim anfahren blinkt die...