S-MAX (Bj. 06-10) WA6 Probleme mit Batterie oder Lichtmaschine?

Diskutiere Probleme mit Batterie oder Lichtmaschine? im Ford S-MAX Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Leute, habe seit 2 Wochen einen S-Max 2,0 TDCI. Jetzt war schon 2mal die Batterie leer, so das der Wagen nicht mehr ansprang, keine Lichter...

  1. #1 Mondeo71, 04.11.2010
    Mondeo71

    Mondeo71 Benutzer

    Dabei seit:
    05.05.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    S-Max 2,0 TDCI BJ. 2006
    Hallo Leute, habe seit 2 Wochen einen S-Max 2,0 TDCI.
    Jetzt war schon 2mal die Batterie leer, so das der Wagen nicht mehr ansprang, keine Lichter oder sonst irgendwelche verbraucher waren eingeschaltet.

    Habe das Auto heute zum FFH gebracht und dort mein problem geschildert, weiß von euch jemand was das sein kann, bzw. habt ihr sowas schon mal gehabt???

    Schreibt mal was , wäre sehr nett mal ein paar Meinungen zu hören.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Krypton, 04.11.2010
    Krypton

    Krypton Manus manum lavat

    Dabei seit:
    09.04.2010
    Beiträge:
    366
    Zustimmungen:
    1
    Fahrzeug:
    BMW 5er Touring 3.0 R6 (F11 )
    Hist: E61/S-Max
    Ganz banal würde ich mal davon ausgehen, dass die Batterie "Mau" ist! Dein Wagen ist von 2006, hat also 4 Jahre auf dem Buckel und die Batterie eines Diesel wird durch den internen Vorglühvorgang schon mächtig gefordert - sicher es gibt immer Batterien, die länger halten, aber geh erst mal vom einfachsten und nicht vom schlimmsten aus!
    Hinzu kommt, dass es draußen allmählich kälter wird und das zerrt dann noch zusätzlich an der Leistung der Batterie und somit ist die Reserve für den Startvorgang dann schnell verbraucht!
    Deine WS kann aber prüfen, wie gut die Batterie noch ist - Nur wäre ich sehr vorsichtig bei einer anderen Aussage als Batterie defekt - Die Batterie deines Treckers liegt um 100 - 150 € eine LiMa um eine vielfaches höher, daher würde ich immer, gerade bei dem Alter, erst mal die Batterie tauschen.


    Viel Erfolg & Gruß
    Krypton
     
  4. #3 sierratreiber, 05.11.2010
    sierratreiber

    sierratreiber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    169
    Zustimmungen:
    0
    Fahrzeug:
    S Max und VITARA 93er
    Also an das Stromproblem must dich gewöhnen
    Auch bei unserem war am anfang die Batt öfters leer, damals 15000 und 1 Jahr alt.

    Mit ner neuen Batt (S Max Diesel hat eine "verstärkte") ist das erstmal gelöst

    Wir haben inzwischen neue LIMA (nach 2 Jahren) und nen neuen regler
    Desweiteren wurden mehrer Schalter gewechselt( kriechstromer)
    aber nun alles gut, die ersten maxer hatten da einige krankheiten
    aber die Ladekontrollleuchte brennt ab und zu mal nach dem starten einige sec weiter.
     
  5. #4 ford1968, 06.11.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Von Ford gibt es TSI´s zu Batterieproblemen beim S-Max
    TSI 58/07 und 12/08. Müsste dein FFH aber geprüft haben!?!?
     
  6. #5 autohaus bathauer, 06.11.2010
    autohaus bathauer

    autohaus bathauer Guest

    fass mal bei eingeschalteter zündung an die lima ohne das der motor warm ist. wenn die lima heiß wird kannste ne neue reinmachen.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Mondeo71, 07.11.2010
    Mondeo71

    Mondeo71 Benutzer

    Dabei seit:
    05.05.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    S-Max 2,0 TDCI BJ. 2006
    Hallo Leute,

    also der Max beim FFH alles überprüft, und festgestellt das die Batterie total im Eimer war!!!
    Die Batterie ist quasi unter Belastung total zusammengebrochen, der FFH hat dann ne neue eingebaut, jetzt wieder alles i.o.

    was hat das zu bedeuten wenn die Lichtmaschine heiß wird bei eingeschalteter Zündung????

    Sag mal bitte bescheid, Danke Gruß Marcel
     
  9. #7 Krypton, 07.11.2010
    Krypton

    Krypton Manus manum lavat

    Dabei seit:
    09.04.2010
    Beiträge:
    366
    Zustimmungen:
    1
    Fahrzeug:
    BMW 5er Touring 3.0 R6 (F11 )
    Hist: E61/S-Max
    Sag ich doch :)

    Mach Dir um die LiMa mal keine Gedanken....
     
Thema:

Probleme mit Batterie oder Lichtmaschine?

Die Seite wird geladen...

Probleme mit Batterie oder Lichtmaschine? - Ähnliche Themen

  1. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  3. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...
  4. Suche Fiesta IV 60PS Batterie Minuspol komplett.

    Fiesta IV 60PS Batterie Minuspol komplett.: Hallo, wie oben beschrieben suche ich für einen 1999 TYP G/4JL . Batterie Minuspol komplett mit den kabeln zum Getriebe . Danke
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Probleme mit rückfahrkamera und rücklicht

    Probleme mit rückfahrkamera und rücklicht: Hallo ich habe ein Ford Focus ST MK 2 und ich hab das problem das meine Rückfahrkamera nicht geht solange mein Rücklicht nicht geht, dachte die...