Escort 6 (Bj. 92-95) GAL/ALL/CLX Probleme mit Blinkrelais?!

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von SA-X, 04.03.2012.

  1. SA-X

    SA-X Benutzer

    Dabei seit:
    04.03.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, Bj. 1998, 2,5l
    Hallo zusammen.
    Ich habe seit gestern ein Problem mit meinem Blinkrelais. Ich habe mein Auto von innen und außen gereinigt und seit dem klickt das Relais ununterbrochen. Nur wenn ich normal den Blinker oder die Warnblinkanlage betätige macht er es nicht. Selbst wenn ich das Auto ausmache und den Schlüssel abziehe hört er nicht auf, erst wenn ich dann noch einmal den Blinker betätige.

    Hat da vielleicht schon einer Erfahrung mit gemacht? Ist das Relais defekt oder liegt es vielleicht an was anderem?

    Bin für jede Hilfe dankbar!

    LG
    Dennis


    Achja die Daten:
    Ford Escort MK6 BJ 1993, 1,8l 105PS
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 04.03.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    verstehe ich das richtig
    das Relais klickt aber die Blinker sind aus ?
     
  4. SA-X

    SA-X Benutzer

    Dabei seit:
    04.03.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, Bj. 1998, 2,5l
    Genau!
     
  5. SA-X

    SA-X Benutzer

    Dabei seit:
    04.03.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, Bj. 1998, 2,5l
    Achja, um mich zu korrigieren .. Wenn ich den Blinker oder die Warnblinkanlage betätige klickt es schon, aber ganz normal und die Blinker funktionieren dann auch einwandfrei.
     
  6. #5 Didiford, 04.03.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    dann muß ja das Relais irgendwie Stromm bekommen aber die Blinker nicht
    kann mir nich denken das es am Relais liegt sonder am Schalter
     
  7. SA-X

    SA-X Benutzer

    Dabei seit:
    04.03.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, Bj. 1998, 2,5l
    Vll das von putzen Wasser drauf gelangt ist? Dabei hab ich eigentlich nur einen feuchten Lappen benutzt ..
     
  8. #7 escort-driver, 04.03.2012
    escort-driver

    escort-driver Guest

    Schau mal deinen Sicherungskasten an ob der trocken ist. Nicht das durch das Waschen von aussen Wasser auf den Kasten gekommen ist.
     
  9. SA-X

    SA-X Benutzer

    Dabei seit:
    04.03.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, Bj. 1998, 2,5l
    Ich schau da morgen mal nach! Aber wenn es nur Wasser ist, dann sollte das Problem doch verschwinden, sobald es getrocknet ist, oder nicht?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 escort-driver, 04.03.2012
    escort-driver

    escort-driver Guest

    Na ja, ich würde trotzdem nachschauen ung evtll mit nem Fön trocknen.
    Elektrik und Nässe vertragen sich nicht.
     
  12. SA-X

    SA-X Benutzer

    Dabei seit:
    04.03.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, Bj. 1998, 2,5l
    Ich glaube lange macht das Relais den Spaß auch nicht mehr mit :D
     
Thema:

Probleme mit Blinkrelais?!

Die Seite wird geladen...

Probleme mit Blinkrelais?! - Ähnliche Themen

  1. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  2. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  3. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme mit Drehzahl

    Probleme mit Drehzahl: Ich haben eine Ford Focus Kombi, EZ 11.02.14, mit einem 103 kw starken Diesel. Seit einiger Zeit bleibt der Drehzahlmesser und das Gas immer bei...
  5. HILFE ! ! ! Probleme mit der Elektrik oder was auch immer...

    HILFE ! ! ! Probleme mit der Elektrik oder was auch immer...: Hallo in die Runde, ich möchte mein Glück nun einmal hier suchen, da mir keine Werkstatt bisher helfen konnte. Unser Mondeo (BA7, Bj.2011, 120PS)...