Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit dem ABS Modul ???

Diskutiere Probleme mit dem ABS Modul ??? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Mondeo Gemeinde. Ich habe da ein kleines aber feines Problem mit meinem ABS. Es funktioniert nicht. Ich war beim FFH und der hat...

  1. #1 Familienkutschenfahrer, 08.03.2010
    Familienkutschenfahrer

    Familienkutschenfahrer Neuling

    Dabei seit:
    07.02.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2001, 1,8
    Hallo Mondeo Gemeinde.
    Ich habe da ein kleines aber feines Problem mit meinem ABS.

    Es funktioniert nicht.

    Ich war beim FFH und der hat festgestellt , bzw. ausgelesen, das alle vier Radlaufsensoren kein Signal mehr Senden.

    Mein FFH meint das es sehr unwahrscheinlich sei das alle vier Sensoren defekt sein.

    Er schlägt mir vor für schlappe 1800 Euronen das ABS Modul zu tauschen.

    Ich bin damit nätürlich nicht einverstanden und bitte hiermit um zahlreiche Erfahrungsberichte und Lösungen.

    Ich fahre einen 2001 er Mondeo mit einem 1,8 ltr Motor und 110 PS.

    Danke im Vorraus für die Hilfe


    Frank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schwally, 09.03.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    die wahrscheinlichkeit ist in der tat gering..

    probeweise könnte er ja aber einen intakten mal einbauen bzw mit nem anderen mondeo mal einen sensor tauschen und schauen was passiert..

    ansonsten gibt es auch firmen, die steuergeräte (versuchen!) zu reparieren.. falls da drinnen nur ne kleinigkeit hinüber ist.. ist auf jeden fall günstiger als ein neues!

    edit: da fällt mir ein.. jemand hier schlachtet seinen mk3 mit heckschaden.. da sollte auch ein SG für dich drinne sein.. zur not
     
  4. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Offensichtlicht scheint deine Werkstatt nicht die beste zu sein.

    Man kann bei abgeklemmter Batterie und abgezogenem Stecker am ABS-Modul mit einem herkömmlichen Multimeter oder idealerweise einem Oszilloskop messen ob die Signale der Drehzahlsensoren ankommen.

    Allerdings wird der Fehler höchstwarscheinlich im Modul liegen, nachmessen schadet trotzdem nicht ;)
     
Thema:

Probleme mit dem ABS Modul ???

Die Seite wird geladen...

Probleme mit dem ABS Modul ??? - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  3. C-MAX (Bj. 03-07) DM2 Probleme mit Rückfahrlicht

    Probleme mit Rückfahrlicht: Hallo, ich bin neu hier und konnte jetzt auf die Schnelle auch über die Suchfunktion des Forums nichts zu meinem Problem finden. Nehme aber gern...
  4. Probleme bei kaltem Motor

    Probleme bei kaltem Motor: Hallo Nu macht mir mein mk3, 2,0 tdci schon wieder kummer, wenn er kalt ist springt er erst an und läuft normal, beim anfahren blinkt die...
  5. C-MAX (Bj. 03-07) DM2 Probleme mit Leistung verhält sich komisch

    Probleme mit Leistung verhält sich komisch: Guten Tag ich bin neu hier im Forum habe ein Problem mit meinen Ford Focus C-Max 1.6 TDCI Bj. 2005 109 ps. Hatte das Auto in der Ford Werkstatt...