Probleme mit dem ABS

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Matthesfocus, 09.03.2010.

  1. #1 Matthesfocus, 09.03.2010
    Matthesfocus

    Matthesfocus Rheinbacher Focus

    Dabei seit:
    12.02.2010
    Beiträge:
    1.053
    Zustimmungen:
    2
    Fahrzeug:
    Focus (DBW) 03 1,6
    Hallo.

    Ich hab einen Focus 1 DBW 1,6l nun habe ich seit längerer Zeit ein Problem mit dem ABS. Zuerst leutete die ABS Leuchte. Beim Auslesen wurde festgestellt das der Sensor Hinten Links kein Signal hat. Darauf hin habe ich den Sensor und den Geber getauscht.

    Nun habe ich das Problem das gelegendlich bei leichten Bremsmanövern das ABS eingreift.
    Die Bremse ist sehr Direkt.

    Hab auch festgestellt das in einer Leichten Rechtskurve die ich mit über 100 Kmh fahre die ABS Leuchte an geht. Sobald ich das Auto neu Starte ist sie aber wieder aus.

    Kann mir hier jemand helfen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 09.03.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.090
    Zustimmungen:
    99
    Fahrzeug:
    FoFo 2008 2,5T
    Du meinst den Sensor und den Sensorring?

    Sind die hinteren Radlager OK? Wenn eines kaputt ist hat der Sensor zum Sensorring keinen guten Kontakt und es kann zu dem Problem kommen
     
  4. #3 Matthesfocus, 09.03.2010
    Matthesfocus

    Matthesfocus Rheinbacher Focus

    Dabei seit:
    12.02.2010
    Beiträge:
    1.053
    Zustimmungen:
    2
    Fahrzeug:
    Focus (DBW) 03 1,6
    Ich hab die Komplette Radnarbe getauscht denke das da alles ok ist
     
  5. #4 FocusZetec, 09.03.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.090
    Zustimmungen:
    99
    Fahrzeug:
    FoFo 2008 2,5T
    Bei der neuen Radnabe war aber der Sensorring verbaut? Warum wurde die Radnabe genau getauscht?

    Auf der anderen Seite ist das Lager aber gut?
     
  6. #5 Matthesfocus, 10.03.2010
    Matthesfocus

    Matthesfocus Rheinbacher Focus

    Dabei seit:
    12.02.2010
    Beiträge:
    1.053
    Zustimmungen:
    2
    Fahrzeug:
    Focus (DBW) 03 1,6
    Ich hab eine Narbe vom Schrottplatz verbaut da das Radlager kaputt war und auf der Narbe vom Schrott eins dran war. hab mir damit die Arbeit ohne Abzieher erspart.

    Keines der Lager hat Spiel.

    Gruß

    Matthes
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Onkel Henry, 10.03.2010
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    So wird dat nix!

    Die Sensoren sind Spannungserzeuger und wenn du ein Oszilloskop zur Verfügung hast, kannst du den Signalvergleich von rechts nach links machen. Manchmal gehts auch mit einem guten Multimeter, dass in der Lage ist Wechselstrom auch ausserhalb des 50-60 Hz Bereichs korrekt zu messen.

    Wenn du das nicht hast, kannst du nur den Sensor ausbauen und den Abstand zum Sensorkranz messen. Der Luftspalt sollte nicht größer als 0,8 mm sein.
    Wie du im Übrigen mit Sicherheit sagen kannst, dass das Lager kein Spiel bzw. die richtige Vorspannung hat, ist mir ein Rätsel. Ein Rad, das im unbelasteten Zustand fest erscheint, kann unter den Lastbedingungen im Fahrbetrieb ein erhebliches Eigenleben entwickeln, wenn das Lager verschlissen ist oder nicht mit dem korrekten Drehmoment angezogen wurde.
     
  9. #7 Matthesfocus, 11.03.2010
    Matthesfocus

    Matthesfocus Rheinbacher Focus

    Dabei seit:
    12.02.2010
    Beiträge:
    1.053
    Zustimmungen:
    2
    Fahrzeug:
    Focus (DBW) 03 1,6
    Was könnte Es denn sein. Radlager Ausgeschlagen, neuer Sensor defekt?
     
Thema:

Probleme mit dem ABS

Die Seite wird geladen...

Probleme mit dem ABS - Ähnliche Themen

  1. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  2. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...