Probleme mit dem Anlasser

Diskutiere Probleme mit dem Anlasser im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Guten morgen zusammen, Als ich gestern von der Arbeit nach Hause wollte, wollte der Essi nicht. Anlasser klackt (Magnetschalter rückt das Ritzel...

  1. EmEff

    EmEff Neuling

    Dabei seit:
    02.03.2015
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio ALL 1,8 16V
    Guten morgen zusammen,

    Als ich gestern von der Arbeit nach Hause wollte, wollte der Essi nicht.

    Anlasser klackt (Magnetschalter rückt das Ritzel aus), dreht aber nicht. Okay, Anlasser wohl defekt. Wie gut, dass ich neulich noch einen geschlachtet habe und den Anlasser ins Regal gelegt habe. Der funktionierte bis zum Ausbau auch einwandfrei.
    Auto angeschoben und nach Hause gefahren. Flugs den Anlasser getauscht und siehe da, es funktioniert nix...

    Anlasser klackt (Magnetschalter), dreht aber nicht. Batterie schließe ich aus, da auch bei eingeschaltetem Licht selbiges nicht dunkler wird, wenn ich versuche zu starten. Ich habe auch mal zusätzlich eine andere Batterie mit Starthilfekabel angeschlossen. Keine Veränderung.

    Anlasser wird wohl auch mit Spannung vom Zündschloss versorgt, sonst würde der Magnetschalter nicht ausrücken.
    Massekabel (Getriebe -> Karosserie) sieht auch fit aus. Keine Korrosion an den Anschlüssen.

    Den Anlasser, den ich eingebaut habe, habe ich vorher mit ner anderen Batterie und Kabel getestet. Er rückte aus und dreht auch im ausgebauten Zustand. Genau wie der, den ich ausgebaut habe. Also beide funktionieren, schaffen es aber nicht, den Motor zu drehen.

    Jemand eine Idee?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Joshi Badford, 15.09.2016
    Joshi Badford

    Joshi Badford Guest

    dann kann es ja nur noch am spannungsversorgungskabel zwischen batterie und anlasser liegen
     
  4. #3 Andreas_S., 15.09.2016
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Messe einmal die Verbindung von der Batterie zum Anlasser.
     
  5. EmEff

    EmEff Neuling

    Dabei seit:
    02.03.2015
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio ALL 1,8 16V
    Joshi hat 100 Punkte!

    Ich hatte damals die Flachpolbatterie gegen eine mit runden Polen getauscht. Die Anschlußklemmen dafür sind so bescheiden, dass das dicke Plus Kabel ganz minimal Spiel in der "Klemmung" hatte. Genug Spiel um einen ausreichenden Stromfluß zu unterbinden.

    Tausend dank! Essi lüppt wieder!
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit dem Anlasser

Die Seite wird geladen...

Probleme mit dem Anlasser - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  3. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...
  5. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...