Probleme mit dem Anlasser

Diskutiere Probleme mit dem Anlasser im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Guten morgen zusammen, Als ich gestern von der Arbeit nach Hause wollte, wollte der Essi nicht. Anlasser klackt (Magnetschalter rückt das Ritzel...

  1. EmEff

    EmEff Neuling

    Dabei seit:
    02.03.2015
    Beiträge:
    16
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio ALL 1,8 16V
    Guten morgen zusammen,

    Als ich gestern von der Arbeit nach Hause wollte, wollte der Essi nicht.

    Anlasser klackt (Magnetschalter rückt das Ritzel aus), dreht aber nicht. Okay, Anlasser wohl defekt. Wie gut, dass ich neulich noch einen geschlachtet habe und den Anlasser ins Regal gelegt habe. Der funktionierte bis zum Ausbau auch einwandfrei.
    Auto angeschoben und nach Hause gefahren. Flugs den Anlasser getauscht und siehe da, es funktioniert nix...

    Anlasser klackt (Magnetschalter), dreht aber nicht. Batterie schließe ich aus, da auch bei eingeschaltetem Licht selbiges nicht dunkler wird, wenn ich versuche zu starten. Ich habe auch mal zusätzlich eine andere Batterie mit Starthilfekabel angeschlossen. Keine Veränderung.

    Anlasser wird wohl auch mit Spannung vom Zündschloss versorgt, sonst würde der Magnetschalter nicht ausrücken.
    Massekabel (Getriebe -> Karosserie) sieht auch fit aus. Keine Korrosion an den Anschlüssen.

    Den Anlasser, den ich eingebaut habe, habe ich vorher mit ner anderen Batterie und Kabel getestet. Er rückte aus und dreht auch im ausgebauten Zustand. Genau wie der, den ich ausgebaut habe. Also beide funktionieren, schaffen es aber nicht, den Motor zu drehen.

    Jemand eine Idee?
     
  2. #2 Joshi Badford, 15.09.2016
    Joshi Badford

    Joshi Badford Guest

    dann kann es ja nur noch am spannungsversorgungskabel zwischen batterie und anlasser liegen
     
  3. #3 Andreas_S., 15.09.2016
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Messe einmal die Verbindung von der Batterie zum Anlasser.
     
  4. EmEff

    EmEff Neuling

    Dabei seit:
    02.03.2015
    Beiträge:
    16
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio ALL 1,8 16V
    Joshi hat 100 Punkte!

    Ich hatte damals die Flachpolbatterie gegen eine mit runden Polen getauscht. Die Anschlußklemmen dafür sind so bescheiden, dass das dicke Plus Kabel ganz minimal Spiel in der "Klemmung" hatte. Genug Spiel um einen ausreichenden Stromfluß zu unterbinden.

    Tausend dank! Essi lüppt wieder!
     
Thema:

Probleme mit dem Anlasser

Die Seite wird geladen...

Probleme mit dem Anlasser - Ähnliche Themen

  1. Probleme mit Licht bei wohnanhänger

    Probleme mit Licht bei wohnanhänger: Hallo Babe ein Problem mit meinem Licht. Jedes mal wenn ich an meinem kuga den Wohnwagen Anhänge fahre ein Stück brennt die Sicherung durch.im...
  2. Probleme beim Starten und niedriegen Drehzahlen

    Probleme beim Starten und niedriegen Drehzahlen: Ford Focus II Kombi 2007 1.8 Flexifuel 1798 ccm, 92 KW, 125 PS Moin Moin, Ich einige Probleme. Leider kann mir die Ford-Fachwerkstatt nicht...
  3. Probleme Powershift-Automatik 2.0 TDCi

    Probleme Powershift-Automatik 2.0 TDCi: Hallo und erstmal Danke für die Aufnahme hier im Forum ! Und hoffe gleichzeitig das mir hier auch schnell geholfen werden kann. Ich besitze seit...
  4. Maverick mit Tachoanzeigen-Problemen

    Maverick mit Tachoanzeigen-Problemen: Moin, Ich habe /fahre (ausser jetzt gerade) einen Mav 2.0, Manuelles Getriebe, Benzin und zur zweifelsfreien Ident die Ziffern 8566 und 511....
  5. probleme mit verdeck beim cc

    probleme mit verdeck beim cc: hallo. unser cc 2008 zeigt seit kurzem beim schliessen des verdecks fehlermeldung an. dann muss man wieder auf öffnen kurz drücken dann wieder...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden