Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit dem Anlasser

Diskutiere Probleme mit dem Anlasser im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Zuerst ein paar angaben zu meinem Wagen Mondeo BWY Bauj. 03 - Benziner - 1,8 L - 92 kW Habe seid neusten ein paar Probleme mit meinem...

  1. disico

    disico Neuling

    Dabei seit:
    13.01.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo

    Zuerst ein paar angaben zu meinem Wagen
    Mondeo BWY Bauj. 03 - Benziner - 1,8 L - 92 kW

    Habe seid neusten ein paar Probleme mit meinem Anlasser. Es ist nun schon öfter vorgekommen, dass wenn ich starten möchte , der Anlasser nicht tut.
    Dreh den Schlüssel um und es fängt nur an zu klackern aber nix tut sich.
    nach mehrfachen versuchen spinnen dann auch die Instrumente. Der Drehzahlmesser und Tacho zeigen max. Werte an.
    Bisher hat es Gott sei dank immer noch geklappt das der Wagen nach 10 min dennoch angesprungen ist.

    Desweiteren habe ich noch ein zweites Problem...
    Der Motor springt des öfteren nicht sofort an. (warm oder kalt) Wenn ich den Motor ohne Gas starten möchte springt er oft nicht sofort an und ich muß dann ne weile orgeln mit Vollgas.

    Kann mir vielleicht jemand helfen und sagen was das für Macken sein könnten.

    Benake mich schon mal für euere hilfe

    disico
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schwally, 13.01.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    wegen dem anlasser.. evtl gibt dein akku den geist auf.. bei einigen schlagen die anzeigen voll aus, wenn der akku beginnt in die knie zu gehn.. das kannste aber einfach und günstig mal durchmessen lassen..

    ansonsten würd ich vermuten das ein massepunkt vllt wegkorrodiert ist..


    wegen dem orgeln lassen..
    das "prolem" hab ich auch (hab auch die gleiche maschine..) aber nur sehr selten.. beim starten gas geben hilft dann.. weiß nich was es ist und lass auch nix dagegen machen.. um es in ner werke zu zeigen tritt es zu sporadisch auf..
    nervt mich wenn auch nur dann, wenn man an ner ampel grad den motor ausgemacht hat..

    wenn du aber weißt woran es liegt, wär schön wennde das postest ;)
     
  4. disico

    disico Neuling

    Dabei seit:
    13.01.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Wie meinste das mit dem AKKU ..? welchen akku?
     
  5. #4 Janosch, 13.01.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Akku = Batterie (wobei Akku die richtigere Bezeichnung ist:D)
     
  6. #5 Sash-V6, 14.01.2009
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Moinsen

    wegen euer problem ,das kenne ich von mein alten 190er lange orgeln:rasend: lassen bis er anspringt egal ob warm /kalt.

    Fehler:mies:/Lösung:top1: war da:Kraftstoffpumpenrelais/Wackler im Überspannungsschutz ,und zwar würde ich mal kontrolle machen bei den relais und Kontaktspray benutzen .

    Aber ich sage das es halt bei Mercedes so war ,kann in euern fall auch so sein muß aber nicht.Ausprobieren kostet schließlich nichts.
    Deswegen ist nur eine idee die nichts kostet und vielleicht hilft.

    Mfg Sascha
     
Thema:

Probleme mit dem Anlasser

Die Seite wird geladen...

Probleme mit dem Anlasser - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  2. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  3. Probleme mit "schluckauf "

    Probleme mit "schluckauf ": Moin. Ich habe einen Ford Focus 1999 benziner mit ner 1.4 l Maschine die ca 196.000 km runter hat. Mein treuer freund hat folgendes Problem: -...
  4. Suche Anlasser für Ford F100, BJ 64

    Suche Anlasser für Ford F100, BJ 64: Moin, für meinen F100, 223CUI, BJ 64, 3-Gang-Schaltung suche ich einen Anlasser samt "Drive" / Ritzel. Gern auch überholte oder alte...
  5. Probleme aus der P Stellung zu kommen.

    Probleme aus der P Stellung zu kommen.: Hallo zusammen, bin hier neu und habe da mal eine frage zu meinem Mavi, gelegentlich kommt es vor das ich nicht aus der P Stellung komme. Muss...