Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit dem Anlasser

Diskutiere Probleme mit dem Anlasser im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Zuerst ein paar angaben zu meinem Wagen Mondeo BWY Bauj. 03 - Benziner - 1,8 L - 92 kW Habe seid neusten ein paar Probleme mit meinem...

  1. disico

    disico Neuling

    Dabei seit:
    13.01.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo

    Zuerst ein paar angaben zu meinem Wagen
    Mondeo BWY Bauj. 03 - Benziner - 1,8 L - 92 kW

    Habe seid neusten ein paar Probleme mit meinem Anlasser. Es ist nun schon öfter vorgekommen, dass wenn ich starten möchte , der Anlasser nicht tut.
    Dreh den Schlüssel um und es fängt nur an zu klackern aber nix tut sich.
    nach mehrfachen versuchen spinnen dann auch die Instrumente. Der Drehzahlmesser und Tacho zeigen max. Werte an.
    Bisher hat es Gott sei dank immer noch geklappt das der Wagen nach 10 min dennoch angesprungen ist.

    Desweiteren habe ich noch ein zweites Problem...
    Der Motor springt des öfteren nicht sofort an. (warm oder kalt) Wenn ich den Motor ohne Gas starten möchte springt er oft nicht sofort an und ich muß dann ne weile orgeln mit Vollgas.

    Kann mir vielleicht jemand helfen und sagen was das für Macken sein könnten.

    Benake mich schon mal für euere hilfe

    disico
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schwally, 13.01.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    wegen dem anlasser.. evtl gibt dein akku den geist auf.. bei einigen schlagen die anzeigen voll aus, wenn der akku beginnt in die knie zu gehn.. das kannste aber einfach und günstig mal durchmessen lassen..

    ansonsten würd ich vermuten das ein massepunkt vllt wegkorrodiert ist..


    wegen dem orgeln lassen..
    das "prolem" hab ich auch (hab auch die gleiche maschine..) aber nur sehr selten.. beim starten gas geben hilft dann.. weiß nich was es ist und lass auch nix dagegen machen.. um es in ner werke zu zeigen tritt es zu sporadisch auf..
    nervt mich wenn auch nur dann, wenn man an ner ampel grad den motor ausgemacht hat..

    wenn du aber weißt woran es liegt, wär schön wennde das postest ;)
     
  4. disico

    disico Neuling

    Dabei seit:
    13.01.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Wie meinste das mit dem AKKU ..? welchen akku?
     
  5. #4 Janosch, 13.01.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Akku = Batterie (wobei Akku die richtigere Bezeichnung ist:D)
     
  6. #5 Sash-V6, 14.01.2009
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Moinsen

    wegen euer problem ,das kenne ich von mein alten 190er lange orgeln:rasend: lassen bis er anspringt egal ob warm /kalt.

    Fehler:mies:/Lösung:top1: war da:Kraftstoffpumpenrelais/Wackler im Überspannungsschutz ,und zwar würde ich mal kontrolle machen bei den relais und Kontaktspray benutzen .

    Aber ich sage das es halt bei Mercedes so war ,kann in euern fall auch so sein muß aber nicht.Ausprobieren kostet schließlich nichts.
    Deswegen ist nur eine idee die nichts kostet und vielleicht hilft.

    Mfg Sascha
     
Thema:

Probleme mit dem Anlasser

Die Seite wird geladen...

Probleme mit dem Anlasser - Ähnliche Themen

  1. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  3. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...
  4. Galaxy 1 (Bj. 95-00) WGR Anlasser zerissen

    Anlasser zerissen: Hallo, mein Anlasser ist kaputt, ist klar aber es fehlt ein Stück... Meine Vermutung, das es rein gerutscht ist... Einen neuen habe ich noch...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Probleme mit rückfahrkamera und rücklicht

    Probleme mit rückfahrkamera und rücklicht: Hallo ich habe ein Ford Focus ST MK 2 und ich hab das problem das meine Rückfahrkamera nicht geht solange mein Rücklicht nicht geht, dachte die...