Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit dem Bordcomputer

Diskutiere Probleme mit dem Bordcomputer im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Moin, seit ein paar Wochen habe ich morgens das Problem, dass der Bordcomputer die Anzeige für den durchschnittlichen Verbrauch und die...

  1. #1 Sundancer3001, 08.01.2013
    Sundancer3001

    Sundancer3001 Neuling

    Dabei seit:
    29.09.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2006 2,0l
    Moin,

    seit ein paar Wochen habe ich morgens das Problem, dass der Bordcomputer die Anzeige für den durchschnittlichen Verbrauch und die Durchschnittsgeschwindigkeit immer wieder resetet. Das Problem tritt aber nur auf wenn der Moter längere Zeit aus ist. Wenn ich den Wagen kurz abstelle (10 - 15 min) dann bleibt die Anzeige gespeichert. Die Trip-Anzeige ist vom Reset nicht betroffen.

    Die Batteriespannung erscheint mir normal da sie über 12 V liegt wenn der Motor aus ist und sie wird auch geladen (pegelt zwischen 14,1 V und 14.2 V bei laufenden Motor). Die Lichtmaschine wurde letztes Jahr ausgetauscht, da die Alten einen Bruch in der Antriebswelle hatte.

    Gibt es einen Speicherchip oder eine Speicherbatterie wie beim Motherboard beim PC die man auswechseln muss oder woran könnte das Problem liegen?

    Vielen Dank für die Hilfe.

    Gruß
    Sundancer
     
  2. #2 ~phoeny~, 08.01.2013
    ~phoeny~

    ~phoeny~ Guest

    12 volt is meiner meinung zu wenig.... Bat spannung sollt bei ca.14 V sein wenn se voll ist....

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  3. #3 gork1975, 08.01.2013
    gork1975

    gork1975 Benutzer

    Dabei seit:
    10.11.2011
    Beiträge:
    39
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK5, 2016, 2.0 l TDCI Biturbo
    Hallo.
    Prüf mal ob die Spannung einbricht in dem Moment, in dem du startest. Das Problem hatte ich.
    Motor aus, Spannung ok,
    Motor läuft, Spannung ok,
    beim Starten ist die Spannung auf unter 8 Volt eingebrochen. Das ist auch ein Zeichen für ne defekte Batterie. Bei meiner jetzigen Batterie geht die Voltzahl höchstens auf 11.9 während des Startvorgangs.

    Gruß,
    Marco
     
Thema:

Probleme mit dem Bordcomputer

Die Seite wird geladen...

Probleme mit dem Bordcomputer - Ähnliche Themen

  1. Maverick (Bj. 00-07) Probleme mit der Kardanwelle!

    Probleme mit der Kardanwelle!: Hallo, ich habe hier einen ähnlichen Beitrag gelesen, möchte aber zur Sicherheit doch nochmal meine Frage in die Runde stellen! Das Mittellager...
  2. Probleme mit der Schaltung =(

    Probleme mit der Schaltung =(: Hallo Zusammen bin neu hier im Forum und habe direkt eine Frage wie es ja immer so ist wenn man sich neu anmeldet. Und zwar habe ich seid zwei...
  3. Probleme mit der ZV

    Probleme mit der ZV: Hallo ich habe einen Ford Focus Baujahr 2005 und habe ein Problem mit der ZV wenn ich das Auto mit der Fernbedienung abschließen blinken zwar die...
  4. Rück.- Bremslicht Probleme

    Rück.- Bremslicht Probleme: Hallo! Also mein Problem ist, hinten Links das das Bremslicht bei ein geschalteten Fahrlicht nicht funktioniert. Die Rechte Seite funktioniert...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim starten!!

    Probleme beim starten!!: Hallo Leute, bin neu hier und halbe folgendes Problem mit meinem Ford Focus 2 (1,6L , 74kw , Benziner) Wenn ich denn Wagen morgens oder nach...