Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit dem Bordcomputer

Diskutiere Probleme mit dem Bordcomputer im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Moin, seit ein paar Wochen habe ich morgens das Problem, dass der Bordcomputer die Anzeige für den durchschnittlichen Verbrauch und die...

  1. #1 Sundancer3001, 08.01.2013
    Sundancer3001

    Sundancer3001 Neuling

    Dabei seit:
    29.09.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2006 2,0l
    Moin,

    seit ein paar Wochen habe ich morgens das Problem, dass der Bordcomputer die Anzeige für den durchschnittlichen Verbrauch und die Durchschnittsgeschwindigkeit immer wieder resetet. Das Problem tritt aber nur auf wenn der Moter längere Zeit aus ist. Wenn ich den Wagen kurz abstelle (10 - 15 min) dann bleibt die Anzeige gespeichert. Die Trip-Anzeige ist vom Reset nicht betroffen.

    Die Batteriespannung erscheint mir normal da sie über 12 V liegt wenn der Motor aus ist und sie wird auch geladen (pegelt zwischen 14,1 V und 14.2 V bei laufenden Motor). Die Lichtmaschine wurde letztes Jahr ausgetauscht, da die Alten einen Bruch in der Antriebswelle hatte.

    Gibt es einen Speicherchip oder eine Speicherbatterie wie beim Motherboard beim PC die man auswechseln muss oder woran könnte das Problem liegen?

    Vielen Dank für die Hilfe.

    Gruß
    Sundancer
     
  2. #2 ~phoeny~, 08.01.2013
    ~phoeny~

    ~phoeny~ Guest

    12 volt is meiner meinung zu wenig.... Bat spannung sollt bei ca.14 V sein wenn se voll ist....

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  3. #3 gork1975, 08.01.2013
    gork1975

    gork1975 Benutzer

    Dabei seit:
    10.11.2011
    Beiträge:
    39
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK5, 2016, 2.0 l TDCI Biturbo
    Hallo.
    Prüf mal ob die Spannung einbricht in dem Moment, in dem du startest. Das Problem hatte ich.
    Motor aus, Spannung ok,
    Motor läuft, Spannung ok,
    beim Starten ist die Spannung auf unter 8 Volt eingebrochen. Das ist auch ein Zeichen für ne defekte Batterie. Bei meiner jetzigen Batterie geht die Voltzahl höchstens auf 11.9 während des Startvorgangs.

    Gruß,
    Marco
     
Thema:

Probleme mit dem Bordcomputer

Die Seite wird geladen...

Probleme mit dem Bordcomputer - Ähnliche Themen

  1. Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.

    Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.: Hallo, warscheinlich gibt es ein etwa ähnliches Thema bereits schon... dennoch bin ich ziemlich verzweifelt und hoffe ihr könnt mir Antworten...
  2. Ford Transit connect Tourneo 230 L probleme

    Ford Transit connect Tourneo 230 L probleme: Hallo, ich habe mehrere Probleme gerade an meinem Ford bj 2002. 1.hupe geht plötzlich nicht mehr (gibt's da auch ne Sicherung?) 2.schwarze...
  3. Fiesta 7 (Bj. 08-12) JA8 Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?

    Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?: Hallo alle Fofi(Diesel) Fahrer! Hab ne mal einige Fragen bezüglich Einspritzdüsen. Im voraus: Ich habe Ford Fiesta 1.4 TDI, Bj 2010, Ja 8...
  4. Kleiner Wagen mit Problemen

    Kleiner Wagen mit Problemen: Moin, ich heiße Andre und bin seit 2 Wochen Besitzer eines Ka aus 2004 mit 117.000km und er bereitet mir etwas Kopfzerbrechen. Als erstes leuchtet...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Automatikgetriebe spinnt und Fehler im Speicher gefunden ohne DTC im Bordcomputer

    Automatikgetriebe spinnt und Fehler im Speicher gefunden ohne DTC im Bordcomputer: Hallo, Ich habe zwei Probleme die nicht so gut passen da ich bis Weihnachten in Reha bin und hier kein FFH in Reichweite ist... Zum einen macht...