Probleme mit dem ESP

Diskutiere Probleme mit dem ESP im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo an alle, ich habe Probleme mit dem ESP meines Focus II. Bi langsamer Fahrt auf Kopfsteinpflaster leuchtet die ESP-Lampe dauerhaft auf und...

  1. #1 Janosch, 04.05.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hallo an alle,
    ich habe Probleme mit dem ESP meines Focus II. Bi langsamer Fahrt auf Kopfsteinpflaster leuchtet die ESP-Lampe dauerhaft auf und geht erst nach dem Kopfsteinpflaster aus. Der C-Max meiner Eltern hat das gleiche Problem. Was kann das sein? Laut Ford evtl. ein Problem mit den Lenkwinkelsensoren. Kann jemand helfen? Hat jemand vielleicht das gleiche Problem?
    Mein Autohaus lässt mich ziemlich hängen und hat bisher nur 2x den Fehlerspeicher gelöscht.
    Außerdem hat der Gurt-Piepser auch ne Macke. Mal geht er, mal nicht. Mal kommt nur die entsprechende Lampe, mal nur der Piepser. Ist doch merkwürdig. lapidare Antwort des Autohauses: "Sie sitzen falsch, so daß der Belegungssensor sie nicht erkennt"! Ist doch lächerlich, oder? Einziges Angebot des Autohauses war, den Gurtwarner komplett zu deaktivieren.
    Vielleicht betrifft das Problem ja auch noch andere.
    Danke!
    Ach ja, den zweiten Anlasser hat meine Kiste auch schon - nach 10.000 km!!!! :(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 04.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo, musst auch nach dem Starten den Schlüssel loslassen....:)
    MfG
    Dirk
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Kennst du denn zufällig die Fehler die gelöscht wurden? Warum will deine Werkstatt den Fehler nicht beheben? Dann solltest du mal über einen Wechsel nachdenken, es soll ja Werkstätten geben, die freuen sich über jeden Kunden und respektieren diese auch.
     
  5. #4 Janosch, 05.05.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Nee daran kanns nicht gelegen haben => "Keyless Go", falls Dir das was sagt :)
     
  6. #5 bluekacorinna, 06.05.2007
    bluekacorinna

    bluekacorinna Forum Profi

    Dabei seit:
    06.08.2005
    Beiträge:
    2.660
    Zustimmungen:
    6
    Fahrzeug:
    Ford Tourneo Connect 1,8L TDCi
    so glaubt mir mein Mannnicht das ich letztens ganz gemächlich auf dem 3 Gang in Kreisverkehr gefahren bin und die ESP Leuchte anging und Leuchtete und erst w2ieder ausging als ich das auto neu startete. weiß auch nicht was das war
     
  7. #6 Janosch, 01.07.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Immer noch Probleme mit dem ESP

    Hallo nochmal an alle,

    vor ein paar Wochen hatte ich ja von Problemen mit dem ESP berichtet - s.o.
    Bei unebenen Straßen hat immer die ESP-Lampe aufgeleuchtet.
    Nun hab ich tausendmal beim UFFH nachgefragt, bis endlich ne Diagnose stand: "lenkwinkelsensor defekt". Wurde zig mal neu kalibriert und letztendlich getauscht. => ANGEBLICH!!!! Nen Werkstattauftrag hab ich nämlich nicht unterschrieben. Mein Auto ist nur in der Halle verschwunden für ne Stunde, und dann war angeblich alles gut.
    So, und am Wochenende die gleiche Sch**** wieder. Kopfsteinpflaster und die blöde Lanmpe freundlich am Flackern. Kann doch nicht nochmal der Sensor im Eimer sein, oder?

    hat jemand ne Idee? Ich bin der Verzweiflung nahe :weinen2:
     
  8. Tiak

    Tiak Guest

    Ich würde mich wenn deine Werkstatt wirklich mit solchen lächerlichen Antworten kommt: "Sie sitzen falsch" mich mal an ne andere Fach-Werkstatt wenden, auch wenn die vom Weg her weiter weg ist und evtl. auch etwas tiefer in deine Taschen greift vom Preis her bin ich der Meinung das irgend nen kleines Teil kaputt ist oder nen Kabel locker und da biste auch mit 50€ dabei und dann biste die Schererein ein für allemal los.

    P.S. Viele kommen mit solchen Antworten weil die Fehlersuche nach Cent-Artikel oder lockeren Kabeln teilweise sehr mühsam und zeitintensiv ist und sie dafür nicht viel Geld bekommen, deshalb lohnt sich das für die nicht.
     
  9. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    Ich bin auch der Meinung, dass du dich mit solchen Kindergarten-Aussagen nicht zufrieden geben solltest.
    Was soll das!!!! Schließlich verlangst du von denen, dass sie ihre Arbeit machen, wie jeder von uns. Ich kann auch keinem Patienten vorgaukeln:"Ja, wir haben ihren Blinddarm entfernt..." aber in Wirklichkeit steckt er noch drin.

    Entweder du wechselst die Werkstatt oder du nimmst dir allen Mut zusammen und haust mal ordentlich auf den Tisch.
     
  10. #9 Janosch, 01.07.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Ich glaub die haben dort deswegen kein Bock, weil das alles Garantie-Leistungen sind, und die dafür von mir keinen Cent sehen. Bin allerdings der Meinung, daß man für teures Geld auch ein vernünftiges Auto bekommen sollte.
    Mal schauen, werd mich wohl wirklich mal nach ner neuen Werkstatt umschauen müssen. die sind aber betimmt auch nicht begeistert, wenn sie bloß Mängel abarbeiten müssen?!?!

    @SucoF

    Hab schon so oft rumgemotzt dort, hat aber nix genützt. In meiner Verzweiflung hab ich auch nen Brief nach Köln an Ford geschickt und mich über die Praxis dieses Autohauses beschwert. Aber ich glaub nicht, daß da was kommt.....
     
  11. #10 Janosch, 05.08.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Neues in Sachen Beschwerde (hatte ja an Ford geschrieben):

    Vor ein paar tagen kam ein Anruf aus Köln:
    "Wir haben geprüft, Vorwürfe nicht nachvollziehbar, bla bla bla..."
    Ich hab die Schnauze voll und will nicht mehr :wuetend:
     
  12. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    Wenn ich mal was einwerfen darf: SCHEIßE!!!

    Die haben echt einen an der Klatsche...und nun...wie willst du weiter verfahren?

    Ach ja, das weißt du noch gar net:
    Vor ca. 3 Wochen bin ich in eine Linkskurve gefahren und da hat bei mir auch das ESP geblingt und es hat auch komische Geräusche gegeben. Es gab aber kein Grund dafür, also ich war weder zu schnell noch hab ich zu stark gelenkt. Auf jeden Fall war es in der nächsten Kurve wieder und erst noch dem ich das Auto neu gestartet habe war das Problem weg. Ich werd mal den Fehlerspeicher auslesen lassen.
     
  13. #12 Janosch, 08.08.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Moin sucoF
    Also ich geb auf. Zweifle langsam an Ford :wuetend: Hab mir jetzt Prospekte vom 1er BMW geholt..... :was:
    Meine lESP-Lmpe is wieder am Flackern ab und zu (wie immer nur aufn kopfsteinpflaster bei langsamer Fahrt). Der Lenkwinkelsensor mal wieder. da wett ich drauf....
     
  14. #13 Janosch, 13.09.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hallo Freunde :)

    Mal wieder was neues von meinem ESP. Senor wurde getauscht, Problem blieb drin :was:
    Also mal ne neue Werkstatt gesucht. der Meister fragte mich, wann, wo, wie der Fehler genau auftritt. Also ich: "Immer nach dem Anlassen, auf dem ollen Feldweg/Kopfsteinpflaster bei meinen Eltern; Direkt nach dem Losfahren geht die Blöde Kontrolllampe an und der Fehler ist im Speicher"!

    Und dann hatte er ne Idee, woran es liegen kann. Angeblich nimmt sich der Lenkwinkelsensor nach jedem Start des Wagens auf den ersten 100 Metern irgendwelche Werte, und stellt sich ein. Da ich dann auf dem Feldweg ziemlich durch die Schlaglöcher holpere bzw. diese im Zickzack umfahre, kommt der Lenkwinkelsensor nicht mehr mit, und schreit "Fehler". Wenn ich dann auf ebener Straße den Wagen nochmal neu starte, ist das Problem weg.

    Mach ich dies aber nicht, kann es dann sein, daß das ESP mit den falschen (für ihn fehlerhaften) Werten vom Feldweg weiterarbeitet, und falsch regelt?

    Das gleiche Problem tritt auch beim C-MAx auf. Aber nur wenn ich fahre. Vadder poltert nämlich einfach geradeaus durch alle Schlaglöcher durch. Da kommt der LWS nicht durcheinander, nur wenn ich meine Haken schlage, um die Löcher nicht mitzunehmen. :was:
    Und es scheint zu stimmen, was der Meister sagt, es passiert mir immer nur auf den ersten hundert Metern die ich fahre. Hab ich schon mehr gefahren, und fahre dann über besagte Holperpiste, kommt auch kein Fehler!

    man, scheiß Elektrik, da soll noch einer durchsteigen :verdutzt:
     
  15. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Wenn es stimmt, Respekt vor dem Wissen des Meisters. Oder eine super Ausrede. Er wird sich ja zumindest seine Gedanken gemacht haben dazu.
     
  16. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan

    Na das hört sich doch gut an...:top1:
    Und???? Willst de dir trotzdem nen BMW holen?:kotz:
     
  17. #16 wgk.derdicke, 13.09.2007
    wgk.derdicke

    wgk.derdicke Benutzer

    Dabei seit:
    23.06.2007
    Beiträge:
    40
    Zustimmungen:
    0
    ...wo auch noch morgen 20er Spurplatten und 40er Federn reinkommen...??
     
  18. #17 Janosch, 13.09.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    wenn ich mir was andres leisten könnte, würd ich es bestimmt machen.
    Aber die Kohle reicht eben nicht. Also hübsche ich den FoFo bissel auf, und der heutige Tag hat mir wieder Kraft gegeben.
    Hab endlich wohl nen vernünftigen Händler gefunden. Der repariert auch meine Ansaug-Schläuche-gedönse. Da is was undicht. guckst Du hier: http://www.ford-forum.de/showthread.php?t=17020&page=2
    Und gewaschen+ausgesaugt hat er mein Wagen auch für Lau :top1:

    MfG Janosch!!! :)
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 wgk.derdicke, 13.09.2007
    wgk.derdicke

    wgk.derdicke Benutzer

    Dabei seit:
    23.06.2007
    Beiträge:
    40
    Zustimmungen:
    0
    Das mit dem Waschen und/oder saugen passiert bei meinem FFH auch, auch wenn ich mir manchmal den Eindruck nicht verkneifen kann, dass da schon mal schlechtes Gewissen im Spiel ist... :gruebel:

    Ansonsten kann ich mich nicht beschweren. So ein Geeiere wie bei deiner ESP- bzw. Öl-Geschichte kenne ich von meinem FFH nicht. Das mag daran liegen, dass ich da mittlerweile Stammkund bin (hab da seit 1992 jetzt den dritten Neuen in Folge gekauft). Außerdem, und das ist auf gar keinen Fall zu unterschätzen, arbeitet ein sehr guter Kumpel dort als KFZ-Mechaniker. Die Kombination hat mich bislang noch nicht enttäuscht. Siehe auch den fehlenden automatisch abblendenden Innenspiegel beim Neuen. Wurde umgehend geordert und montiert. Voila, so muss das gehen.
     
  21. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    Richtig!!!!!!!!!!!! Ist bei uns nicht anders!!!!!!!!!!!!!!!!!
     
Thema:

Probleme mit dem ESP

Die Seite wird geladen...

Probleme mit dem ESP - Ähnliche Themen

  1. Sierra '90 (Bj. 90-93) GB*/BN* Probleme mit Motorlauf

    Probleme mit Motorlauf: Hallo Leute, Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es...
  2. Probleme beim Losfahren

    Probleme beim Losfahren: Hallo, ich hoffe, dass ich meine Frage hier an der richtigen Stelle loswerde. Habe mich bereits im Neulingsbereich vorgestellt. Ich habe in...
  3. Diverse Elektrik Probleme

    Diverse Elektrik Probleme: Hallo zusammen, ich habe mir gerade einen gebrauchten, 17 Jahre alten Focus Turnier zugelegt. Aufgrund des Alters ist über Gewährleistung nicht...
  4. Probleme mit der Rückfahrkamera.

    Probleme mit der Rückfahrkamera.: Bei meinem Ford B- Max fehlen nach einem Softwareupdate die beweglichen Leitlinien, die drei Jahre lang funktionierten. Ford will diesen Fehler...
  5. Vorstellung + Probleme

    Vorstellung + Probleme: Guten Tag liebe Ford-Gemeinde, Ich bin schon lange Fan dieser Baureihe, nun habe ich mich endlich dazu entschieden trotz höherem Verbrauch und...