Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Probleme mit dem Gas

Diskutiere Probleme mit dem Gas im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo liebe Gemeinde, mein Mondeo 98 zetec 1.6 hat neuerdings eine Macke die noch nicht ganz einordnen kann. Wenn ich ca. 110 -120 km/h fahre...

  1. #1 Ryuranblau, 29.12.2010
    Ryuranblau

    Ryuranblau Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio , 1990 , 2.0 Dohc
    Hallo liebe Gemeinde,

    mein Mondeo 98 zetec 1.6 hat neuerdings eine Macke die noch nicht ganz einordnen kann. Wenn ich ca. 110 -120 km/h fahre fängt der Motor an zu stocken und ich kann nicht schneller fahren obwohl ich das Gas voll durchtrete wenn ich dann kurz vom Gas runter gehe und dann wieder durchtrete kann ich wieder schneller fahren. Andere male kann ich wieder durchgehend 160 170 km/h fahren ohne probleme. Was könnte das eurer Meinung nach sein ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 29.12.2010
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    fährst du einen Mondeo mit Automatik?
    MfG
    Dirk
     
  4. #3 Ryuranblau, 29.12.2010
    Ryuranblau

    Ryuranblau Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio , 1990 , 2.0 Dohc
    Nein es ist ein Schaltgetriebe.
     
  5. #4 mondeo97, 29.12.2010
    mondeo97

    mondeo97 Benutzer

    Dabei seit:
    11.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 97 2,0
    untersuche mal deinen kat ob da was klappert wenn ein loser kat den auspuff verstopft
    dann ruckt und zuckt er und hat keine leistung
     
  6. #5 Ryuranblau, 29.12.2010
    Ryuranblau

    Ryuranblau Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio , 1990 , 2.0 Dohc
    Da ist alles fest.

    Inspektion wurde auch gerade frisch gemacht.
     
  7. #6 Hobbymechaniker, 29.12.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Klingt für mich ein bißchen nach Wackelkontakt am oder im Drosselklappenpoti.
    Ist aber reine Vermutung.
     
  8. XTFBX

    XTFBX Guest

    hobbymechaniker ich verfolge dich:lol:
    würde auch auf poti tippen allerdings gibt es kein wackler dort sonder er bleibt hängen.....ist meist eingeschliffen und trocken gelaufen...hilft nur ein neuer.
     
  9. #8 Ryuranblau, 30.12.2010
    Ryuranblau

    Ryuranblau Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio , 1990 , 2.0 Dohc
    Ok ich werds mir mal angucken.

    Wo sitz den der Drosselklappenpotentiometer beim Zetec ?
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 sawende, 30.12.2010
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    In Fahrtrichtung schauend sitzt dieser Rechts an der Drosselklappe.

    Und so sieht er aus.
     
  12. #10 Hobbymechaniker, 30.12.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    :zunge1:

    Ein Wackler kann es aber am Steckverbinder (bzw. im Kabel) geben. Und wenn der Schleifkontakt oxidiert ist, ist dort auch unsauberer kontakt möglich. Kenn ich von normalen Potis aus der Elektronik.
     
Thema:

Probleme mit dem Gas

Die Seite wird geladen...

Probleme mit dem Gas - Ähnliche Themen

  1. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. C-MAX (Bj. 03-07) DM2 Zentralverriegelung macht probleme

    Zentralverriegelung macht probleme: Hallo zusammen, bei meinem C-Max funktioniert auf der Beifahrerseite die Verriegelung nur noch sporadisch, Mein Mechaniker meint ich brauche...
  4. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...