Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Probleme mit dem Gas

Diskutiere Probleme mit dem Gas im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo liebe Gemeinde, mein Mondeo 98 zetec 1.6 hat neuerdings eine Macke die noch nicht ganz einordnen kann. Wenn ich ca. 110 -120 km/h fahre...

  1. #1 Ryuranblau, 29.12.2010
    Ryuranblau

    Ryuranblau Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio , 1990 , 2.0 Dohc
    Hallo liebe Gemeinde,

    mein Mondeo 98 zetec 1.6 hat neuerdings eine Macke die noch nicht ganz einordnen kann. Wenn ich ca. 110 -120 km/h fahre fängt der Motor an zu stocken und ich kann nicht schneller fahren obwohl ich das Gas voll durchtrete wenn ich dann kurz vom Gas runter gehe und dann wieder durchtrete kann ich wieder schneller fahren. Andere male kann ich wieder durchgehend 160 170 km/h fahren ohne probleme. Was könnte das eurer Meinung nach sein ?
     
  2. #2 Fordbergkamen, 29.12.2010
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.283
    Zustimmungen:
    63
    Hallo,
    fährst du einen Mondeo mit Automatik?
    MfG
    Dirk
     
  3. #3 Ryuranblau, 29.12.2010
    Ryuranblau

    Ryuranblau Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio , 1990 , 2.0 Dohc
    Nein es ist ein Schaltgetriebe.
     
  4. #4 mondeo97, 29.12.2010
    mondeo97

    mondeo97 Benutzer

    Dabei seit:
    11.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 97 2,0
    untersuche mal deinen kat ob da was klappert wenn ein loser kat den auspuff verstopft
    dann ruckt und zuckt er und hat keine leistung
     
  5. #5 Ryuranblau, 29.12.2010
    Ryuranblau

    Ryuranblau Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio , 1990 , 2.0 Dohc
    Da ist alles fest.

    Inspektion wurde auch gerade frisch gemacht.
     
  6. #6 Hobbymechaniker, 29.12.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Klingt für mich ein bißchen nach Wackelkontakt am oder im Drosselklappenpoti.
    Ist aber reine Vermutung.
     
  7. XTFBX

    XTFBX Guest

    hobbymechaniker ich verfolge dich:lol:
    würde auch auf poti tippen allerdings gibt es kein wackler dort sonder er bleibt hängen.....ist meist eingeschliffen und trocken gelaufen...hilft nur ein neuer.
     
  8. #8 Ryuranblau, 30.12.2010
    Ryuranblau

    Ryuranblau Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio , 1990 , 2.0 Dohc
    Ok ich werds mir mal angucken.

    Wo sitz den der Drosselklappenpotentiometer beim Zetec ?
     
  9. #9 sawende, 30.12.2010
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    In Fahrtrichtung schauend sitzt dieser Rechts an der Drosselklappe.

    Und so sieht er aus.
     
  10. #10 Hobbymechaniker, 30.12.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    :zunge1:

    Ein Wackler kann es aber am Steckverbinder (bzw. im Kabel) geben. Und wenn der Schleifkontakt oxidiert ist, ist dort auch unsauberer kontakt möglich. Kenn ich von normalen Potis aus der Elektronik.
     
Thema:

Probleme mit dem Gas

Die Seite wird geladen...

Probleme mit dem Gas - Ähnliche Themen

  1. Maverick mit Tachoanzeigen-Problemen

    Maverick mit Tachoanzeigen-Problemen: Moin, Ich habe /fahre (ausser jetzt gerade) einen Mav 2.0, Manuelles Getriebe, Benzin und zur zweifelsfreien Ident die Ziffern 8566 und 511....
  2. probleme mit verdeck beim cc

    probleme mit verdeck beim cc: hallo. unser cc 2008 zeigt seit kurzem beim schliessen des verdecks fehlermeldung an. dann muss man wieder auf öffnen kurz drücken dann wieder...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Navi-Kartenupdate

    Probleme beim Navi-Kartenupdate: Hallo zusammen, Habe folgendes Problem. Habe mir heute neues Kartenmatreial für mein MFD Navi geholt, SD Karte rein, Download begonnen, Navi hat...
  4. Grand C-MAX (Bj. 10-**) DXA Probleme mit der Elektronik

    Probleme mit der Elektronik: Hallo! Habe seit Januar einen Grand C Max Baujahr 2013 Aktueller km Stand 121000. Heute ist folgendes Problem aufgetreten: während des Fahrens gab...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Leichtes Rasseln beim gas geben

    Leichtes Rasseln beim gas geben: Hallo liebes Forum, habe seid dem Kauf meines Focus St ein leichtes Rasseln im Motorraum rechts. Es tritt immer beim gas geben auf und im Leerlauf...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden