Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Probleme mit dem Heizungs Gebläse und Kühlwasser Temperatur anzeige

Diskutiere Probleme mit dem Heizungs Gebläse und Kühlwasser Temperatur anzeige im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, mein Auto macht Probleme vielleicht könnt ihr mir weiter helfen. Und zwar mein Heizungs Gebläse läuft nur noch auf einer Stufe...

  1. #1 BadBoyAC, 11.11.2011
    BadBoyAC

    BadBoyAC Benutzer

    Dabei seit:
    14.03.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK4 BJ.99
    Hallo zusammen,
    mein Auto macht Probleme vielleicht könnt ihr mir weiter helfen.
    Und zwar mein Heizungs Gebläse läuft nur noch auf einer Stufe (würde sagen 1) und lässt sich weder ausschalten noch hör schalten und es tut sich auch nichts mehr wenn ich zwischen Umluft und Frischluft schalte. Dann bleibt meine Kühlwasser Temperatur anzeige immer auf kalt stehen. Im Ausgleichsbehälter ist das Wasser aber warm daher denke ich das Thermostat schaltet und ganz ist oder?
    Danke schon mal für eure Hilfe.
    Gruß
    Marcel
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Es geht um einen Escort?
    Das könnten mehrere Probleme sein. Zum einen Sicherungen prüfen, Vorwiderstand des Innengebläsemotors prüfen (auch den Stecker), Geber Temperatursensor für die Anzeige vermutlich defekt, Sicherungskasten defekt.
     
Thema:

Probleme mit dem Heizungs Gebläse und Kühlwasser Temperatur anzeige

Die Seite wird geladen...

Probleme mit dem Heizungs Gebläse und Kühlwasser Temperatur anzeige - Ähnliche Themen

  1. Probleme mit Licht bei wohnanhänger

    Probleme mit Licht bei wohnanhänger: Hallo Babe ein Problem mit meinem Licht. Jedes mal wenn ich an meinem kuga den Wohnwagen Anhänge fahre ein Stück brennt die Sicherung durch.im...
  2. Probleme beim Starten und niedriegen Drehzahlen

    Probleme beim Starten und niedriegen Drehzahlen: Ford Focus II Kombi 2007 1.8 Flexifuel 1798 ccm, 92 KW, 125 PS Moin Moin, Ich einige Probleme. Leider kann mir die Ford-Fachwerkstatt nicht...
  3. Probleme Powershift-Automatik 2.0 TDCi

    Probleme Powershift-Automatik 2.0 TDCi: Hallo und erstmal Danke für die Aufnahme hier im Forum ! Und hoffe gleichzeitig das mir hier auch schnell geholfen werden kann. Ich besitze seit...
  4. Keine Service Anzeige beim MK3?

    Keine Service Anzeige beim MK3?: Hi zusammen, mir ist eben aufgefallen das bei meinem MK3 der letzte Service 04/17 bei ca. 64000km gemacht wurde, bis heute und bei momentan ca....
  5. Maverick mit Tachoanzeigen-Problemen

    Maverick mit Tachoanzeigen-Problemen: Moin, Ich habe /fahre (ausser jetzt gerade) einen Mav 2.0, Manuelles Getriebe, Benzin und zur zweifelsfreien Ident die Ziffern 8566 und 511....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden