Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Probleme mit dem Heizungs Gebläse und Kühlwasser Temperatur anzeige

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von BadBoyAC, 11.11.2011.

  1. #1 BadBoyAC, 11.11.2011
    BadBoyAC

    BadBoyAC Benutzer

    Dabei seit:
    14.03.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK4 BJ.99
    Hallo zusammen,
    mein Auto macht Probleme vielleicht könnt ihr mir weiter helfen.
    Und zwar mein Heizungs Gebläse läuft nur noch auf einer Stufe (würde sagen 1) und lässt sich weder ausschalten noch hör schalten und es tut sich auch nichts mehr wenn ich zwischen Umluft und Frischluft schalte. Dann bleibt meine Kühlwasser Temperatur anzeige immer auf kalt stehen. Im Ausgleichsbehälter ist das Wasser aber warm daher denke ich das Thermostat schaltet und ganz ist oder?
    Danke schon mal für eure Hilfe.
    Gruß
    Marcel
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Es geht um einen Escort?
    Das könnten mehrere Probleme sein. Zum einen Sicherungen prüfen, Vorwiderstand des Innengebläsemotors prüfen (auch den Stecker), Geber Temperatursensor für die Anzeige vermutlich defekt, Sicherungskasten defekt.
     
Thema:

Probleme mit dem Heizungs Gebläse und Kühlwasser Temperatur anzeige

Die Seite wird geladen...

Probleme mit dem Heizungs Gebläse und Kühlwasser Temperatur anzeige - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW temperatur,Kühler schwankt

    temperatur,Kühler schwankt: Hallo, hab ein Problem( Ford Focus Baujahr 2000,2,0-16V).letzte Woche bin ich im Stau gestanden und mein Auto fing an zu am Motor zu qualmen, ich...
  2. Focus Mk 3, Led TL Licht Temperatur ungleich

    Focus Mk 3, Led TL Licht Temperatur ungleich: Hallo an alle Ford Fahrer. Habe ein komisches Problem. Am meinen Focus 2016 mit Bi-Xenon habe ich bemerkt das die rechte LED Streife irgendwie...
  3. heizt nicht temp anzeige zeigt spät warm

    heizt nicht temp anzeige zeigt spät warm: Mein Scorpio wird schlecht warm (nach ca 20 Min F Zeit geht die Tempanzeige erst in Grün) und die Heizung wird nicht warm,(erst nach ca 15-20 KM...
  4. Anzeige Getriebeschaden

    Anzeige Getriebeschaden: Hallo Leute, ich bin neu hier weil ich mir vor 6 Monaten gebraucht einen Focus 1,6 100 PS geleistet habe. Bis jetzt hat er einwandfrei...
  5. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...