Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Probleme mit dem Kupplungspedal

Diskutiere Probleme mit dem Kupplungspedal im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Guten Abend liebe Escort Freunde, als ich vorhin nach Hause fuhr und an einer Ampel das Kupplungspedal durchgetreten habe, knackte es (als wenn...

  1. #1 Schnuffelchen, 19.02.2013
    Schnuffelchen

    Schnuffelchen Neuling

    Dabei seit:
    19.02.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    MK7, Bj 98, 1,6, 90PS
    Guten Abend liebe Escort Freunde,

    als ich vorhin nach Hause fuhr und an einer Ampel das Kupplungspedal durchgetreten habe, knackte es (als wenn was bricht) und das Pedal kam danach kaum noch zurück.

    Wenn ich das Pedal jetzt trete, geht das nur noch ca. 1-2 cm bis ich am Bodenblech bin. Ich kann noch kuppeln, aber das Kupplungsspiel ist natürlich so sehr kurz und schlecht. Das Pedal steht nicht mehr gleich mit der Bremse. Ich kann es mit dem Fuss/Hand zwar hochziehen, aber es fällt zurück bis auf ca 1-2 cm vom Bodenblech.

    Was ist mir da kaputt gegangen und wie kann ich Abhilfe schaffen?

    Ist womöglich die Kupplung kaputt oder nur das Kupplungsseil (aber dann würde doch gar nichts mehr gehen, oder?)

    Ich würde mich über Eure Hilfe sehr freuen.

    Liebe Grüße
    Schnuffelchen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 19.02.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.424
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    das liegt warscheinlich an der Nachstellautomatik wenn deiner sowas noch hat,
    da ist eine Feder die brechen kann oder ein plaste Zahnrad mit so einem Teil was da einrastet das auch kaput gehen kann
     
  4. #3 Schnuffelchen, 19.02.2013
    Schnuffelchen

    Schnuffelchen Neuling

    Dabei seit:
    19.02.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    MK7, Bj 98, 1,6, 90PS
    Und wie kann ich feststellen ob ich noch eine Nachstllautomatik habe?
    Ich habe einen MK7, 1,6, 90 PS Baujahr 10/98.

    Und wenn ich das habe, geht das schnell und einfach zu reparieren? Könnte ich das auch?
     
  5. #4 Schnuffelchen, 19.02.2013
    Schnuffelchen

    Schnuffelchen Neuling

    Dabei seit:
    19.02.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    MK7, Bj 98, 1,6, 90PS
    Und wie kann ich feststellen ob ich noch eine Nachstllautomatik habe?
    Ich habe einen MK7, 1,6, 90 PS Baujahr 10/98.

    Und wenn ich das habe, geht das schnell und einfach zu reparieren? Könnte ich das auch?
     
  6. #5 Didiford, 19.02.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.424
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
  7. #6 GeloeschterBenutzer, 19.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der mk7 hat keine nachstellautomatik ,
    aber diese halbscheibe ist trotzdem noch verbaut nur das gegenstück nicht mehr
    eingestell wird das ganze über eine schraube am pedal .
    meist bricht dies halbscheibe auf grund eines defekts an der kupplung
    oder weil der kupplungsmechanismus schwergängig ist.

    dieses teil zu erneuiern ist aber nicht ganz einfach ;)
     
  8. #7 Ford-Coyote, 19.02.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    und wenn man an der schraube,die oben drauf sitzt,dreht ;)

    wurde bei meinem vom vorbesitzer gemacht...hatte den wagen aber beim FFH gekauft....die sagten das das quasi die nachstellschraube ist.

    wenn du die wild festziehst,wird das plastezahnrad stark beansprucht,mein nachbar hatte nen essi mk7 turnier diesel,der wollt nich auf mich hören,knallte die schraube immer fest,und jede glaub 10.000km wa das plastezahnrad kaputt :lol:
     
  9. #8 Schnuffelchen, 19.02.2013
    Zuletzt bearbeitet: 19.02.2013
    Schnuffelchen

    Schnuffelchen Neuling

    Dabei seit:
    19.02.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    MK7, Bj 98, 1,6, 90PS
    Ich hatte vorher keinerlei Probleme mit der Kupplung und schlaten oder, oder. Alles lief gut.
    Bis heute......
    Kann ich diese "Halbscheibe" schnell und problemlos wechseln sollte die gebrochen sein? Kann ich das selbst machen?

    Und, könnte weiteres kaputt gehen wenn ich so weiter fahre wie es jetzt ist?
     
  10. #9 GeloeschterBenutzer, 19.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schnell und problemos geht anders ;)

    mit dieser schraube kann man die kupplung nicht einstellen , sondern nur die pedalstellung ;)
    aber es stimmt wenn man die schraube festzieht bis zum anschlag , dann bricht
    die plstikhalbscheibe ;)
     
  11. #10 Schnuffelchen, 19.02.2013
    Schnuffelchen

    Schnuffelchen Neuling

    Dabei seit:
    19.02.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    MK7, Bj 98, 1,6, 90PS
    Kann ich das selbst irgendwie heil machen? Ist das schwierig? Ich hab im MOment so wenig geld weil ich erst soviel in den TÜV stecken musste :-(

    Und könnte weiteres kaputt gehen wenn ich so weiter fahre?
     
  12. #11 Schnuffelchen, 19.02.2013
    Schnuffelchen

    Schnuffelchen Neuling

    Dabei seit:
    19.02.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    MK7, Bj 98, 1,6, 90PS
    Wäre denn das Problem gelöst wenn ich mit dieser Schraube das Pedal einfach wieder hoch drehe bis es wieder Höhe Bremspedal ist?
     
  13. #12 Ford-Coyote, 19.02.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    nein,das zahnrad is definitiv defekt,muss neu

    und es is nicht einfach zu wechseln,du musst dich iwie mit dem rücken in den fußraum fahrerseite legen,das schmerzt wegen der einstiegsleiste,es ist nicht einfach ;)
     
  14. #13 Schnuffelchen, 19.02.2013
    Schnuffelchen

    Schnuffelchen Neuling

    Dabei seit:
    19.02.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    MK7, Bj 98, 1,6, 90PS
    Weißt Du zufällig wieviel das in einer Werkstatt kosten würde?
    Und ist es ganz sicher, dass es dieses Zahnrad ist?
     
  15. #14 GeloeschterBenutzer, 19.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dauert normalerweise ca 1 std , wenn mans schon mal gemacht hat
    wenn nicht dann dauerts warscheinlich tage ;)

    auswechseln lassen sollte ca 100 € inclusive teile kosten.
    aber wie schon gesagt meist ist ein anderere defekt die ursache dafür das das teil
    bricht .
     
  16. #15 Schnuffelchen, 19.02.2013
    Schnuffelchen

    Schnuffelchen Neuling

    Dabei seit:
    19.02.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    MK7, Bj 98, 1,6, 90PS
    Also meinst Du auch das es dieses Zahnrad gebrochen ist (aus welchen Gründen auch immer). Es kann nichts anderes sein?
     
  17. #16 Schnuffelchen, 19.02.2013
    Schnuffelchen

    Schnuffelchen Neuling

    Dabei seit:
    19.02.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    MK7, Bj 98, 1,6, 90PS
    Was würde passieren wenn ich einfach so weiterfahre erstmal? Kann dann noch mehr kaputt gehen?
     
  18. #17 GeloeschterBenutzer, 19.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    sollange man noch geräuschlos schalten kann ;)
    aber es besteht halt die gefahr das es von jetzt auf gleich zu ende sein kann .
    es sollte sich das ganze auf alle fälle mal jemand anschauen .

    ist auch gut möglich das der ausrückhebel am getriebe gebrochen ist
    kommt auch ab und zu mal vor .

    ADAC mitglied oder ... ?
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 Schnuffelchen, 19.02.2013
    Schnuffelchen

    Schnuffelchen Neuling

    Dabei seit:
    19.02.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    MK7, Bj 98, 1,6, 90PS
    Dann bleibt mir wohl nur die Werkstatt :-( Bzw den Wagen abstellen. Im Moment geht finaznziell so gut wie nichts mehr nach 800 Euro reinstecken um ihn durch den TÜV zu bekommen. :-(
    Danke für die Hilfe

    Noch eine kurze Frage.
    Kann ich mit bloßem Auge sehen ob es dieses Zahnrad ist? Wie erkenne ich das. (Nichts das ich das austausche und dann war es das gar nicht)
     
  21. #19 Timo1986, 20.02.2013
    Timo1986

    Timo1986 Benutzer

    Dabei seit:
    24.01.2011
    Beiträge:
    132
    Zustimmungen:
    0
    Hallo,

    reden wir hier über das Zahnsegment?

    Wenn ja, würde ich nicht weiterfahren. Bei mir ist es während der Fahrt gebrochen und nix ging mehr. Ich würde da überhaupt nichts riskieren.

    Ich bzw. jemand der Ahnung von Autos hat, hat es mir gewechselt. Haben dies zum ersten mal gemacht. Mit nen bissel Kenntnis sollte dies so in einer Stunde zu schaffen sein.

    Das Zahnsegment hat glaub ich so ca. 10€ gekostet und war von febi bilstein.

    Hier ist der Link zu meinem Thread, wo ich das Problem beschrieben haben.

    http://www.ford-forum.de/showthread.php?t=92751

    Viel Erfolg.
     
Thema:

Probleme mit dem Kupplungspedal

Die Seite wird geladen...

Probleme mit dem Kupplungspedal - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  3. C-MAX (Bj. 03-07) DM2 Probleme mit Rückfahrlicht

    Probleme mit Rückfahrlicht: Hallo, ich bin neu hier und konnte jetzt auf die Schnelle auch über die Suchfunktion des Forums nichts zu meinem Problem finden. Nehme aber gern...
  4. Probleme bei kaltem Motor

    Probleme bei kaltem Motor: Hallo Nu macht mir mein mk3, 2,0 tdci schon wieder kummer, wenn er kalt ist springt er erst an und läuft normal, beim anfahren blinkt die...
  5. C-MAX (Bj. 03-07) DM2 Probleme mit Leistung verhält sich komisch

    Probleme mit Leistung verhält sich komisch: Guten Tag ich bin neu hier im Forum habe ein Problem mit meinen Ford Focus C-Max 1.6 TDCI Bj. 2005 109 ps. Hatte das Auto in der Ford Werkstatt...