Fiesta 3 (Bj. 89-94) GFJ Probleme mit dem Laden der Batterie

Diskutiere Probleme mit dem Laden der Batterie im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen ich habe seit letzter Woche Donnerstag ein Problem mit meinem 95er MK3 Fiesta 1.8D. Plötzlich und ohne erkennbaren Grund...

  1. #1 alex-pmi, 14.04.2010
    alex-pmi

    alex-pmi Neuling

    Dabei seit:
    14.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 1995, 1.8D
    Hallo zusammen

    ich habe seit letzter Woche Donnerstag ein Problem mit meinem 95er MK3 Fiesta 1.8D. Plötzlich und ohne erkennbaren Grund funktioniert meine LiMa wohl nicht mehr. Die Batterie entlädt sich beim Fahren, oder auch im Stehen von selbst, und zwar im rasenden Tempo.

    Bei manuell aufgeladener Batterie dauert es ca. 30-40 km bis die Batterie komplett leer ist und das Auto bei der Fahrt von selbst ausgeht, beim Bremsen. Alles ohne Lüftung, Batterie, Radio oder sonstiger Belastung der Batterie.

    Heute Mittag war ich bei einer Werkstatt und habe die Batterie durchmessen lassen, und die Werkstatt hat mir gesagt das die Leistung bei laufendem Motor um die 12 Amp. liegt und das dafür wohl eine defekte Lichtmaschine verantwortlich ist. Allerdings ist der Wagen nach dem 1. Auftreten des Problems am Samstag gelaufen, war dann allerdings am Sonntag morgen wieder komplett leer.

    Das Auto ist noch immer in der Wekstatt, weil ich darum gebeten habe das man genau feststellt ob der Grund für das Nichtladen der Batterie eine fehlerhafte LiMa ist. Leider habe ich seit heute Mittag noch keine Rückmeldung.

    Meine Frage ist, ob für dieses Problem eventuell auch Quellen zwischen LiMa und Batterie Schuld sein können. Kabel, Sicherungen, Regler, Kurzschluss oder was auch immer. Ich habe von Autos leider absolut keine Ahnung und vertraue Werkstätten nur bis kurz hinter meine Nasenspitze. Man sagte mir das eine neue LiMa ca. 350€ + Einbau kostet. Ist das ein reeler Preis ? Das Auto insgesamt ist kaum mehr wert.

    Danke für Eure Kommentare und Hinweise :)

    lg Alex
     
  2. #2 Capri78, 14.04.2010
    Capri78

    Capri78 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Capri,
    Leuchtet die Ladekontrolle? Bei aus geschaltener Zündung?

    12 Ampere sind nicht die Welt.
    Bei voll belasteter Lima (Licht an,Heckscheibebheizung,...)?

    Mfg
     
  3. #3 alex-pmi, 14.04.2010
    alex-pmi

    alex-pmi Neuling

    Dabei seit:
    14.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 1995, 1.8D
    Merkwürdigerweise leuchtet die Batterieladekontrolle mal ja, mal nein. Gestern und heute auf dem Weg zur Werkstatt war sie an. Die Tage davor nicht. Aber auch wenn sie leuchtet wird die Batterie nicht geladen.

    12 Amp ist nur mit laufendem Motor. Ansonsten ist nichts weiteres wie Licht, Radio, Lüftung, Heizung etc. an.

    lg Alex
     
  4. #4 Capri78, 14.04.2010
    Capri78

    Capri78 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Capri,
    Bei Zündung ein leuchtet die ladekontrolle, oder? Is wichtig, leuchtet sie nicht hast du wahrscheinlich einen Kabelfehler.

    Sonts würde ich mal beim regler nachsehen. Vielleicht sind nur die Kohlen runter (musst aber auch die schleifringe kontrollieren, da wo die Kohlen aufliegen). Würde auch passen wenn die Ladekontrolle einmal leuchtet einmal nicht.

    Mfg
     
  5. Maica

    Maica aka Fiesta-Michi :D

    Dabei seit:
    30.06.2008
    Beiträge:
    609
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta MK3
    Schau dir mal das Kabel von der Lima zum Anlasser an. Bei meinem war das am Anlasser unter der Kabelisolierung weggefault, sah optisch aber noch top aus !
    Einmal dran gewackelt wars ab :mies:
     
  6. #6 Fordianers, 24.04.2010
    Fordianers

    Fordianers Ja js so ist dat nech !?

    Dabei seit:
    01.02.2009
    Beiträge:
    196
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 Turnier 2.0 FL
    Escort MK7 (Umbau-Ga
    @Maica

    Das war bei mir auch .. das kabel war schon grün *G*.... abgeschnitten neuen kabelschuh ran ... und zack lädt die Batt wieder richtig ...obwohl mein Kleiner 8mon übern Winter stand *G*

    lg:rolleyes:
     
Thema: Probleme mit dem Laden der Batterie
Besucher kamen mit folgenden Suchen
  1. ford fiesta bj 2014 batterie probleme?

Die Seite wird geladen...

Probleme mit dem Laden der Batterie - Ähnliche Themen

  1. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Außentemperatur Anzeige spinnt, Probleme Start Stopp

    Außentemperatur Anzeige spinnt, Probleme Start Stopp: Moin Moin Meine Außentemperatur Anzeige spinnt, sie zeigt immer zu extrem hohe Werte nach ein paar Minuten an. Wie zum Beispiel heute, draußen...
  3. Probleme mit dem Navi

    Probleme mit dem Navi: Hallo, ich hätte da mal wieder eine Frage - ich habe einen B-Max Titanium mit dem Radio-System von Sony incl. Navi. Jetzt habe ich ein wenig an...
  4. Transit Bj 1995 2,5 Diesel 101 PS Kraftstoff Filter Probleme

    Transit Bj 1995 2,5 Diesel 101 PS Kraftstoff Filter Probleme: Wenn der Tank versehentlich leer gefahren wurde und der Filter am Motor erneuert wurde und entlüftet wurde, springt der Wagen nicht wieder an. Wir...
  5. Maverick (Bj. 00-07) neue Batterie - Problem...?

    neue Batterie - Problem...?: Hallo zusammen, ich habe mir eine neue Batterie bestellt (eine Varta blue dynamic, halt wie zuvor auch schon) und da habe ich eine Auffälligkeit...