Escort 5 (Bj. 90-92) GAL/ALL/AVL Probleme mit dem Licht.

Diskutiere Probleme mit dem Licht. im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo, Ich fahre einen Ford Escort/Express bj.92. Von einem tag auf den anderen funktionierte das Stand,Ablend und Fernlicht nicht mehr.Habe aus...

  1. #1 Express_Torsten, 29.08.2010
    Express_Torsten

    Express_Torsten Neuling

    Dabei seit:
    29.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Express,Bj96,1,8 Diesel
    Hallo,

    Ich fahre einen Ford Escort/Express bj.92.
    Von einem tag auf den anderen funktionierte das Stand,Ablend und Fernlicht nicht mehr.Habe aus meinem Ersatzteil spender Den lichtschalter aus gebaut und in mein Express eingebaut es funktioniert aber immer noch nicht an was kann es noch liegen???

    Mfg.

    Tausend Dank schon mal im Vorraus.
     
  2. Guppy

    Guppy Benutzer

    Dabei seit:
    04.10.2009
    Beiträge:
    255
    Zustimmungen:
    0
    Fahrzeug:
    97er ABL Escort 1.4 75 Pferde
    Sicherung?
     
  3. #3 KalkiKoettel, 29.08.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.868
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    :gruebel: Leuchtet dann nicht eine rote Lampe am Tacho auf?
     
  4. #4 Didiford, 29.08.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.536
    Zustimmungen:
    29
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    dann sind beide Schalter kaput,!hast du noch die Möglichkeit den am Express zu testen?
     
  5. #5 Express_Torsten, 31.08.2010
    Express_Torsten

    Express_Torsten Neuling

    Dabei seit:
    29.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Express,Bj96,1,8 Diesel
    :weinen:Hallo,
    Danke euch erstmal für die schnellen anworten.
    Sicherungen sind alle ganz.
    Es leuchtet keine Rote lampe im Tacho.
    Und ein schalter ging noch wo ich den ersatzteil spender gekauft habe,
    ich weiß echt nicht was es noch sein kann.:weinen:
     
  6. #6 Andre1982, 31.08.2010
    Andre1982

    Andre1982 Guest

    Funktioniert es denn auf beiden Seiten nicht mehr?
     
  7. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.415
    Zustimmungen:
    39
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Multimeter zur Hand?
    Mess mal den Stecker am Schalter durch.
    Wenn das nix bringt, gehst mit dem Multimeter
    mal an den Sicherungsplatz ob da überhaupt Spannung
    ankommt.
    Die ZEB im Essi ist ja nicht für ewige Langlebigkeit bekannt.
     
Thema:

Probleme mit dem Licht.

Die Seite wird geladen...

Probleme mit dem Licht. - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Focus Probleme bei der Gasannahme, nur Vollgas hilft

    Focus Probleme bei der Gasannahme, nur Vollgas hilft: Hallo zusammen, erstmal zu mir: Ich bin Marcel und verfolge hier schon länger einige Beiträge, muss nun aber selbst erstmal aktiv werden. Ich...
  2. seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti

    seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti: Der Mondeo Turnier Bj93 hat seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funktioniert nichts mehr... leider wird darüber...
  3. Licht flackert

    Licht flackert: Hallo, ich hab seid ein paar Wochen, mit meinem Maverick das Problem, das mein Licht und die komplette Elektrik flackert. Läuft also alles...
  4. Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe

    Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe: Hallo ich brauche bitte Hilfe... Ford Transit Bj 2009 Türschloss vorne links fahrerseite lässt sich abschliessen aber nicht aufschliessen mit...
  5. Licht Leuchtet nach abstellen

    Licht Leuchtet nach abstellen: Hi, ich habe eine Frage zum S-Max/Galaxy. Seit kurzen leuchten die Lichter bzw. blinken manchmal, wenn das Auto abgestellt und zugesperrt ist....