Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit dem Motor !! ??

Diskutiere Probleme mit dem Motor !! ?? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen , gestern bin ich mit meinem Mondeo B"jahr 2002 130 Ps TDCI liegen geblieben . Folgender zustand war zu bemerken , mehrmahliges...

  1. #1 harry 64, 25.12.2009
    harry 64

    harry 64 Neuling

    Dabei seit:
    25.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi 2002 130 Ps TDCI
    Hallo zusammen , gestern bin ich mit meinem Mondeo B"jahr 2002 130 Ps TDCI liegen geblieben . Folgender zustand war zu bemerken , mehrmahliges leichtes ruckeln , als ob er zu wenig Diesel bekommt , dann totalausfall vom Motor . Konnte dann noch zweimal starten um von der Straße zu kommen . Das KFZ hat jetzt ca.140000km gelaufen. Die Vorglühanzeige blinkt jetzt wenn die Zündung an ist .:rasend::wuetend: Vieleicht kann mir mal jemand einen rat geben. Frohes Fest allen zusammen
     
  2. #2 Al3xander, 25.12.2009
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    hört sich von den symptomen her an wie bei meinem motorschaden damals. geht er wieder aus im leerlauf, wenn du nicht aufs gas trittst?
     
  3. #3 Tombers7, 25.12.2009
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    TZTZ..
    Wie kann ich von dem anhören der Sympthomen auf einen Motorschaden schliessen???
    Laß deinen Wagen vom ADAC auslesen oder bring ihn zum FFH.
    Kann von ner Kleinigkeit(z.B.Nockenwellensensor) bis hin zu defekten Anbauteilen, z.B. Düsen, E-Pumpe, Turbo ect... alles sein.
    Woher soll das hier einer wissen. wenn man keine Fehlercode kennt.

    Hellseher oder Handaufleger gibt es hier nicht.

    Frohes Fest
     
  4. #4 fofo73, 25.12.2009
    Zuletzt bearbeitet: 25.12.2009
    fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.327
    Zustimmungen:
    2

    RICHTIG, am besten auslesen lassen und gar nicht erst rumdoktorn.
    Mein unverbindlicher Tipp: Hochdruckpumpe, bin mal gespannt. :gruebel:
     
  5. #5 Al3xander, 25.12.2009
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    verzeiht meinen unqualifizierten beitrag.

    schließe mich euch an: geh zum ffh harry64
     
  6. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.327
    Zustimmungen:
    2
    Macht nix, passiert mir immer wieder. :)
     
  7. #7 harry 64, 26.12.2009
    harry 64

    harry 64 Neuling

    Dabei seit:
    25.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi 2002 130 Ps TDCI
    Vielen Dank für die Antworten,hab ihn in die Werkstatt geschleppt. Warte mal den Montag ab. Schönes Wochenende zusammen
     
Thema:

Probleme mit dem Motor !! ??

Die Seite wird geladen...

Probleme mit dem Motor !! ?? - Ähnliche Themen

  1. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  2. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  3. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  4. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  5. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...