Probleme mit dem Öldruck - fällt bei höheren Drehzahlen

Diskutiere Probleme mit dem Öldruck - fällt bei höheren Drehzahlen im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Fordfahrer! Ich habe ein Problem mit dem Motor meines Focus. Und zwar fällt der Öldruck bei höheren Drehzahlen derart ab, dass, wenn der...

  1. focux

    focux Guest

    Hallo Fordfahrer!

    Ich habe ein Problem mit dem Motor meines Focus. Und zwar fällt der Öldruck bei höheren Drehzahlen derart ab, dass, wenn der Motor warm ist, nur noch etwa 2000 Touren möglich sind, dann meldet sich die Ölkontoll-Leuchte. Meistens flackert sie erst nur leicht. Gehe ich mit der Drehzahl runter, erlischt sie wieder.

    Ich hatte den Wagen bereits in der Werkstatt, wo der Öldruckschalter bereits ausgetauscht wurde. Den alten haben sie umgebastelt, um ein Manometer anzuschließen. Daher kann ich klar sagen, je schneller der Motor dreht, um so geringer der Öldruck. Bei ca. 1850 U/min liegt der Druck nur noch bei 0,3 bar. Scheinbar schaltet dann der Druckschalter.
    Ölwechsel habe ich bereits durchgeführt, da ich dachte, dass sei das Problem, scheint sich aber nicht erledigt zu haben.

    In der Werkstatt konnten Sie mir nicht genau sagen, was das Problem sein könnte, die Ölpumpe oder eben etwas anderes, wie zum Beispiel der Ölansaugstutzen aus der Ölwanne zur Pumpe? Ich hatte selber bereits mal einen Hinweis in die Richtung Ansaugstutzen im I-Net gefunden.

    Nun habe ich erst vor einem halben Jahr die Einspritzpumpe erneuern lassen müssen (Motor plötzlich einfach aus), was ne Menge Geld gekostet hat - fast den Restwert des Wagens.

    Jetzt das Dilemma, wieder viel Geld reinzustecken. Oder es lassen.

    Wenn ich wenigsten genau wüsste, was es wäre, fiele es mir leichter, eine Entscheidung zu treffen.

    Die Werkstatt hat mir den Wagen erst mal wieder zurück gegeben und nun fahre ich ihn ab und zu in der Stadt, möglichst untertourig, das scheint zu gehen. Aber wenn die nächste AU kommt ... :gruebel: Landstraße oder Autobahn traue ich mich natürlich nicht. Zum Glück brauche ich den Wagen nicht täglich.

    Der Wagen ist Bj. 10/1999 und hat jetzt ziemlich genau 200.000 km.

    Vielleicht hat ja hier jemand Informationen für mich?

    Falls weitere Angaben erforderlich sind ... ;)

    Vielen herzlichen Dank im Voraus,

    Ralf
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Onkel Henry, 13.04.2011
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Es ist ein Strohhalm, aber das Einzige, was du noch unternehmen könntest und mir zu diesem Thema einfällt: tausch mal den Ölfilter. Es hat schon welche gegeben, die fehlerhaft waren.
    Wenn das nicht hilft, wird deine Werkstatt wohl recht haben....
    Gruß

    Onkel Henry
     
  4. #3 focuswrc, 13.04.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.199
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    kann sein das steigrohr von wanne zur pumpe hat nen riss. aufgrund der massenträgheit klappts beim langsamen ansaugen besser als dann bei touren, wo dann evtl luft gezogen wird.
     
  5. #4 westerwaelder, 14.04.2011
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.433
    Zustimmungen:
    36
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    auch ich tippe auf den ölfilter. das kostet nicht die welt und ist schnell gemacht. laß die finger von billigprodukten aus dem internet. hole einen beim händler(motorcraft) und einen im autozubehör(mann&hummel). damit ist die möglichkeit eines serienfehlers ausgeschlossen.
     
  6. focux

    focux Guest

    Hallo,

    Erst mal ganz herzlichen Dank für die Rückmeldungen. Wenn es der Ölfilter oder das Steigrohr sein sollte, wär das ja echt gut. Das würde ich wohl noch machen lassen, Ölpumpe selber wär aber grenzwertig.

    Der Ölfilter wurde ja eben erst getauscht wegen Ölwechsel, der Effekt war vorher auch schon da.

    Steigrohr und Luft ziehen klingt aber interessant. Das die Ölpumpe es selber ist, finde ich weniger plausibel, die würde doch zwar insgesamt weniger Druck aufbauen aber nicht je schneller, desto weniger ??? So nach meinem laienhaften Verständnis?

    Ralf
     
  7. #6 jogie79, 19.04.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    829
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Wie sieht es eigentlich mit denn wartungen in der vergangenheit aus?
    wurden diese imer pünklich duchgeführt? was für öl wurde immer verwendet ?

    Es könnte nähmlich auch sein das sich der filter der sich am steigrohr der ölpumpe befindet zugesetzt hat und bei höheren drehzahlen sich völlig zusetzt
     
  8. #7 focuswrc, 19.04.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.199
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    was ich noch kenne, aber eigentlich nur von LKW-Tanks: n fetzen stoff der angesaugt wird und somit die flüssigkeit sehr bremst.
     
  9. focux

    focux Guest

    So, jetzt ist es wohl amtlich.

    Habe den Wagen quasi nicht mehr gefahren seit 6 - 7 Wochen. Hier und da noch versucht, an Informationen zu kommen. Nun noch mal bei einer anderen Werkstatt aufgrund eines Tipps gewesen. Jetzt ist es klar, das Problem ist eine eingedrückte Ölwanne! Wahrscheinlich durch die offenbar nicht ganz fachgerechte Reparatur der Einspritzpumpe im letzten Herbst.

    Einen Aufsetzer kann der Mechaniker ebenfalls ausschließen, da es keinerlei Spuren an der Unterboden-Verkleidung gibt.

    Und das ist auch nur aufgefallen, da die Werkstatt aus purem Zufall einen baugleichen Wagen auf der Bühne hatte und daher ein Unterschied festgestellt wurde.

    Die Eindrückung liegt, zunächst laut telefonischer Auskunft ziemlich genau an der kreisrunden Aussparung, die wohl den tiefsten Punkt der Ölwanne darstellt und wo der Ölansaugstutzen hineinragt. Durch die Verengung konnte die Pumpe nicht mehr genug Öl ziehen, insbesondere bei höheren Drehzahlen.

    Schlechteste Nachricht am Schluß: Sie haben bereits Metallspäne in der Ölwanne gefunden, so dass der Motortod unmittelbar bevor stehen kann, so die Auskunft.

    Letzte Woche hatten wir noch versucht eine Ölschlammspülung vorzunehmen, was dann nix gebracht hat, außer, dass der Motor etwas ruhiger lief.

    Frage ist nun nur noch, fahren bis zum Exitus oder gleich zum Verwerter.

    Fazit: Bocke nienicht einen Ford-Focus-Motor auf der Ölwanne auf!

    Tschö, wa!

    Mal sehen, was für ein Auto es das nächste Mal wird ...

    ... und vielen Dank an alle Poster, die hier Anteil genommen haben.
     
  10. #9 Lord Arakhor, 31.05.2011
    Lord Arakhor

    Lord Arakhor Benutzer

    Dabei seit:
    25.05.2011
    Beiträge:
    269
    Zustimmungen:
    3
    Fahrzeug:
    Focus Tunier, 2000, 1.6 Zetec SE
    AUTSCH - das tut weh. Mein Beileid für das arme Auto.

    Was sind das aber auch für Pfeifen.... einen Motor auf der Ölwanne aufzubocken... :kopfschuss:

    Ich bin beleibe kein Experte.... aber so dumm.... kann man doch eigentlich gar nicht sein.

    Evtl würd ich mal bei der Werkstatt die den Pfusch verbrochen hat Terror machen.... schließlich ist es deren Schuld.
     
  11. focux

    focux Guest

    Hallo und vielen Dank für die Anteilnahme!

    Ich hatte heute endlich die Gelegenheit, die Sache zu begutachten. Das mit dem Abstützen lässt sich wohl nicht beweisen.

    Für mich stellt sich nun die Frage, neue Ölwanne drunter und weiter fahren? Oder gleich Verwerter?

    Der Ölansaugstutzen muss an einer Stelle die Wanne berührt haben. Blanke Stelle am Wannenboden, etwa 1 cm groß.

    Habe jetzt auch die Späne gesehen. Von der Menge kann ich das nicht beurteilen, habe "einen Bruchteil" der Menge in einem Plastikbecher gesehen. Der Becherboden einer Spühdose war leicht bedeckt. Es sind kleine bis vielleicht 2-3 mm große plattige Partikel, silbrigfarben. Die Ölwanne wurde mir sauber ausgeputzt präsentiert.

    Die Frage ist halt, wie viele dieser Partikel sind als normaler Verschleiß nach ca. 200.000 km ohnehin zu finden, speziell, wenn gerade ein Ölschlammspülung vorgenommen wurde.

    Frage: Hätte man diese Späne bei kritischer Menge nicht auch bereits beim Ablassen des Öls feststellen können? Dazu habe ich leider keine Aussage.

    Angenommen, der Ölwannenboden war etwa so wie der Becherboden bedeckt, wäre das dann bedenklich?

    Der Motor machte keine extrem ungewöhnlichen Geräusche, dies war direkt nach der Spülung die Diagnose. Er lief sogar "ziemlich ruhig", auch bei 4.500 U/min keine Auffälligkeiten.

    So, dass ist, was ich als Laie dazu beitragen kann. Vielleicht hilfts.

    Morgen bekomme ich wohl noch ein Angebot, wie gesagt, für eine neue Ölwanne.

    Investiere ich das noch oder eben nicht.

    Viele Grüße
     
  12. #11 jogie79, 08.06.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    829
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    ich kann dir jetzt nur erfahrungen von einen uralten Golf 1 sagen hatte das damals auch späne in der Ölwanne wir haben damal nur neue lagerschalen montiert,danach lief der wagen noch etliche jahre und 60000km ohne problemme danach wurde der verkauft,ob und wie das auf einen modernen focus motor zu übertragen ist weiss ich leider nicht.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 focuswrc, 08.06.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.199
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    ist halt die frage woher die späne sind...

    aber wenn der sogar noch so hoch gedreht wurde, kann ja nicht all zu viel sein...

    wurde der ölfilter mal begutachtet?

    man könnts mit ner motorspülung versuchen..
     
  15. #13 Ford-ler, 08.06.2011
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    795
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Ein Bekannter hatte auch mal einen 1er Golf. Die Öldruckleuchte ging immer an. In der Ölwanne lagen richtige größere Spähne. Wir hatten damals das Ölsieb gereinigt und der Motor lief danach noch jahrelang ohne Probleme weiter.
     
Thema: Probleme mit dem Öldruck - fällt bei höheren Drehzahlen
Besucher kamen mit folgenden Suchen
  1. öldruck drehzahlabhängig

    ,
  2. öldruck sinkt bei hoherdrehzahl

Die Seite wird geladen...

Probleme mit dem Öldruck - fällt bei höheren Drehzahlen - Ähnliche Themen

  1. Subwoofer fällt aus

    Subwoofer fällt aus: Hallo, habe einen neuen Focus ST gekauft mit Premium Sound Anlage und Subwoofer. Schon in den ersten Tagen fiel auf, dass der Subwoofer...
  2. Zu hohe Drehzahl

    Zu hohe Drehzahl: Hallo zusammen, Ein Jahr fahre ich einen Ford Focus und bin sehr zufrieden. Seit 4 Wochen hab ich ein Problem im Leerlauf, die Drehzahl steigt...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Elektrische Probleme nach Überbrückung

    Elektrische Probleme nach Überbrückung: Hallo, nachdem mein Focus falsch fremdgestartet wurde, Ausfall folgender Komponenten-alle elektrischen Fensterheber, verstellbare Spiegel,...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit Einspritzdüsen.

    Probleme mit Einspritzdüsen.: Hallo zusammen ich bräuchte mal euren Rat. Und zwar habe ich das Problem das ich vor gut einen halben Jahr bei meinen Mondeo Mk3 Kombi 2.0, 96 KW...
  5. Probleme mit Navigationssystem

    Probleme mit Navigationssystem: Hallo Ich habe einen C-Max 1,6 Diesel Baujahr 2011 mit fest verbautem Navigationssystem. Das Navi hat auch bis jetzt Super funktioniert, aber...